Autor Tópico: Sym Symphony 125 - vai abaixo nos semáforos/stops  (Lida 2893 vezes)

ricardofilipe92

  • Visitante
Sym Symphony 125 - vai abaixo nos semáforos/stops
« em: 27 de Março de 2019, 17:39 »
Boa Tarde a todos,

Penso que isto seja um problema comum, mas nos últimos 5 meses a minha mota tem vindo a desligar-se depois de andar uns km/'s, especialmente quando paro de andar a mota começa a perder força e acaba por se desligar, dado a falta de tempo, ainda não tive tempo de a deixar num mecânico e ao que me tem restado apenas sujar as mãos aos fins de semana e tentar eu solucionar o problema.

Após alguma pesquisa e conselhos, disseram me que o problema pode ser do carburador, abri o carburador e limpei os injetores, parecia estar tudo dentro do normal, verifiquei se os tubos de ar/vácuo e gasolina tinham algum rasgo ou furo e nada, a parte electrica também esta boa, verifiquei se chegava corrente a vela e estava tudo bem. O filtro precisa de ser alterado, já encomendei um novo mas fiz um teste sem filtro (não muito tempo) e continua com o mesmo problema, ajustei o parafuso do carburador de forma a dar um pouco de nada mais potência mas acaba sempre por desligar-se, estou a ficar sem opções do que me já foi aconselhado verificar.  Ela trabalha bem de uma forma geral, apenas quando paro e ou rotação baixa tem tendência a desligar.

Gostava de ler mais sugestões vossas caso isto já vos tenha acontecido.

ps: a mota a cerca de um ano e meio levou uma reparação grande dentro do motor que implicou levar uma nova correia de comando e juntas, custa me acreditar que o ajuste de válvulas não tenha sido feito (mas também é uma possibilidade que seja necessário)

Com os melhores cumprimentos,
Ricardo Filipe

Offline emilio.l.msilva

  • MaxiScootard Júnior
  • *
  • Join Date: Fev 2019
  • Mensagens: 33
  • Localidade: Sorocaba - Brasil
  • Marca: Kymco
  • Modelo: lGTi 309
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #1 em: 28 de Março de 2019, 00:34 »
Olá Ricardo, realmente é frustrante a sua situação. O que eu percebo é que eu tinha este tipo de problema na década de 1980 com motos carburadas. Tinham vilões como: entupimento dos giglês, entupimento do filtro de ar e entrada falsa de ar. Este último problema é muito comum em motos dois tempos. Eu sou do Brasil e a gasolina aqui desde 1970 tem álcool anidro na composição. Ele é extremamente corrosivo, por isto materiais mais resistentes foram desenvolvidos para  carburadores, mangueiras, etc. Eu ouvi falar que tem gasolina na Europa com certa percentagem de álcool. Se isto for verdade, você simplesmente, pode estar com o carburador ou outro componente do sistema de alimentação danificado. E isto inclui a sede das válvulas, pois o álcool as danifica se a liga não for resistente. Eu estou surpreso com a quantidade deste tipo de problema aqui no fórum, é muito similar ao que tínhamos aqui nos idos anos 80. Hoje este tipo de problema é raro: eu tive uma Burgman 125 que usei 4 anos todo dia, uma NMAX que rodou por dois anos a fio sem problemas no funcionamento do motor - todas com injeção eletrônica. Eu tenho vários amigos que possuem motos e este defeito não é o mais freqüente.  Eu tenho um colega de trabalho que possui uma Haojue carburada que roda 5000km por mês e ela simplesmente não dá problema - parece como nova a cada dia. A gasolina aqui tem 27% de álcool e todas as montadoras já desenvolveram ligas resistentes. Veja a entrada falsa de ar e se nada der certo, comece a pensar em trocar o carburador. Estou à disposição. Forte abraço.

Enviado de meu Moto Z2 Play usando o Tapatalk


NSilva

  • Visitante
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #2 em: 28 de Março de 2019, 08:52 »
Viva Ricardo,

Afina as válvulas e o problema deve ficar resolvido.
A gasolina que usas é de bomba de gasolina ou de supermercado ?

ricardofilipe92

  • Visitante
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #3 em: 28 de Março de 2019, 11:34 »
Viva Ricardo,

Afina as válvulas e o problema deve ficar resolvido.
A gasolina que usas é de bomba de gasolina ou de supermercado ?


Viva,

Sempre meti em bombas de gasolina, tenho duas perto de casa que uso frequentemente (Galp e Repsol) costumo meter gasolina 98 depois de ter a mota parada durante algum tempo e com deposito vazio (conselho de um mecânico) mas sempre utilizei 95 no uso diário.

Não tenho experiência mecânica nem ferramentas para afinar as válvulas por mim, vou ter de recorrer a um profissional, alguém me consegue dar uma estimativa de quanto poderá custar a dita afinação? Sei que os preços variam, mas não gosto de surpresas  ::)

Abraço, Ricardo

Offline piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 687
  • Localidade: Odivelas
  • Marca: SYM
  • Modelo: GTS 125i
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #4 em: 29 de Março de 2019, 11:42 »
Como disse o companheiro NSilva, isso é sintoma típico de válvulas.

Passa neste tópico que deves encontrar a info que procuras
http://clubeportuguesmaxiscooters.org/forum/index.php/topic,101.0.html

NSilva

  • Visitante
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #5 em: 29 de Março de 2019, 11:58 »
Viva!

Questionei a gasolina que usas porque também já esteve uma SYM a carburador aqui em casa que um dia levou gasolina do intermarché, e passava a vida a ir a baixo. Voltou-se novamente a colocar 98 de uma bomba normal, e ficou corrigido o problema.

Para o fazer tens mesmo de recorrer a um profissional e penso que 1/2 h de mão de obra deve chegar.

Como exemplo, no tópico referido pela piedade, encontrei  o seguinte valor para uma maxsym 600:

"Afinação das válvulas e mão de obra - 78,75 €"

Boas curvas!

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4531
  • Localidade: sintra
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #6 em: 30 de Março de 2019, 14:19 »
eu penso que uma afinação de valvulas dependendo do local ficará entre 50 a 70 € .
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline Xquim

  • MaxiScootard
  • ***
  • Join Date: Ago 2012
  • Mensagens: 632
  • Localidade: P.de Santa Iria
  • Membro CPM.4060
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #7 em: 30 de Março de 2019, 23:38 »
Boa Tarde a todos,

Penso que isto seja um problema comum, mas nos últimos 5 meses a minha mota tem vindo a desligar-se depois de andar uns km/'s, especialmente quando paro de andar a mota começa a perder força e acaba por se desligar, dado a falta de tempo, ainda não tive tempo de a deixar num mecânico e ao que me tem restado apenas sujar as mãos aos fins de semana e tentar eu solucionar o problema.

Após alguma pesquisa e conselhos, disseram me que o problema pode ser do carburador, abri o carburador e limpei os injetores, parecia estar tudo dentro do normal, verifiquei se os tubos de ar/vácuo e gasolina tinham algum rasgo ou furo e nada, a parte electrica também esta boa, verifiquei se chegava corrente a vela e estava tudo bem. O filtro precisa de ser alterado, já encomendei um novo mas fiz um teste sem filtro (não muito tempo) e continua com o mesmo problema, ajustei o parafuso do carburador de forma a dar um pouco de nada mais potência mas acaba sempre por desligar-se, estou a ficar sem opções do que me já foi aconselhado verificar.  Ela trabalha bem de uma forma geral, apenas quando paro e ou rotação baixa tem tendência a desligar.

Gostava de ler mais sugestões vossas caso isto já vos tenha acontecido.

ps: a mota a cerca de um ano e meio levou uma reparação grande dentro do motor que implicou levar uma nova correia de comando e juntas, custa me acreditar que o ajuste de válvulas não tenha sido feito (mas também é uma possibilidade que seja necessário)

Com os melhores cumprimentos,
Ricardo Filipe
Tive exactamente o mesmo problema com a minha Downtown. Ao ralenti,nas paragens,Stops,ia -se abaixo. Acelerada lá se aguentava.
Depois de aí numa certa oficina quase terem desmontado a mota toda (sic),saiu tal como entrou.
Levei-a ao César,na altura ainda na Motobelas,enquanto tomei o pequeno almoço,quando lá cheguei já estava na rua.
- Então??
- Cachimbo da vela "estalado" e  passava corrente para a "massa".
Abraço.
Se ouvires "apitar"é o XQUIM a cumprimentar!*
Downtown 125--08/2012--Jul2015--38.000 Km
Downtown 300I-ABS --08/07/2015..0km13/03/2018..27800Km.
Suzuki Burgman 650Euro4-16/03/2018--0Km....

ricardofilipe92

  • Visitante
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #8 em: 01 de Abril de 2019, 16:45 »
Boas,

Estive a ver os orçamentos que me foram dados dos mecânicos de inspeções prévias, e notei que estava la de facto uma afinação as válvulas que foi feita a dezembro de 2017, o uso que tenho dado a mota nem foi muito durante o ano de 2018 pois quando houve chuva a mota ficava por casa, por tanto desculpem a minha ignorância, é necessário uma afinação todos os anos? Será mesmo essa a causa? Vou dar uma vista de olhos à resposta do Xquim e verificar a vela e o cachimbo. Este problema está a dar comigo em maluco  ???_

Cumprimentos,
Ricardo

Offline piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 687
  • Localidade: Odivelas
  • Marca: SYM
  • Modelo: GTS 125i
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #9 em: 01 de Abril de 2019, 22:29 »
claro que não, desde que fique bem feita...

Mas a dica do companheiro Xquim vale mesmo a pena investigar e já que estás por esses lados tb podes aproveitar para dar uma olhada no estado da vela e a abertura entre o polo central da vela e o lateral. Se a folga for muito pequena ou exagerada pode ter implicação no funcionamento.

Offline EML

  • MaxiScootard Júnior
  • **
  • Join Date: Nov 2018
  • Mensagens: 303
  • Localidade: Porto
  • Marca: Sym
  • Modelo: Symphony 125 ST
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #10 em: 16 de Janeiro de 2021, 21:00 »
A minha Sym Simphony 125 ST esta semana também estava a ir sempre abaixo ao ralenti. Tive que ir de enlatado na sexta-feira porque até se tornava perigoso. Telefonei à oficina e disseram-me que eram sintomas de uma avaria que podia ser eletrónica. Resolvi desligar a bateria para ver se fazia um reset ao sistema, mas não resultou! Resolvi retirar o cachimbo da vela e voltar a encaixar bem e não é que resultou!  _lool_ O problema parece resolvido, pelo menos já fiz um teste de meia hora com muitas paragens para testar o ralenti e ele parece um relógio suíço.
Boas curvas!  scooter_
« Última modificação: 16 de Janeiro de 2021, 21:02 por EML »
Sym Symphony 125 ST (8/2018) - 2,70 l/100 km (10431 Km)

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4531
  • Localidade: sintra
Re: Sym Symphony 125 - vai abaixo nos semáforos/stops
« Responder #11 em: 16 de Janeiro de 2021, 22:43 »
Provavelmente com a vibração ficou aliviado, ou então não ficou bem encaixado na última troca de vela..
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018