Autor Tópico: Luz bateria acende em andamento depois apaga-se  (Lida 5342 vezes)

Offline litosGTS

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2014
  • Mensagens: 87
  • Localidade: viseu
  • Marca: sym
  • Modelo: MaxSym
Luz bateria acende em andamento depois apaga-se
« em: 25 de Outubro de 2016, 21:50 »
Boas camaradas, ja aconteceu a alguem a luz da bateria acender e depois apagar em andamento? Será que está a entregar a alma ao criador? Não faz sempre mas de vez em quando acontece. Ainda é de origem e ja tem 5 anos com 20000 kms feitos.

pitsilva

  • Visitante
Re: Luz bateria acende em andamento depois apaga-se
« Responder #1 em: 25 de Outubro de 2016, 22:49 »
Olá
Não percebo nada de mecânica mas parece que já ultrapassaste a idade da bateria.
Vai a uma loja de baterias testar a carga.
Quanto muito, sais de lá com uma bat nova.
Boas curvas e condução segura

Offline Natur

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2014
  • Mensagens: 49
  • Localidade: Moscavide
  • Do not speak unless it improves on silence
  • Marca: SYM
  • Modelo: GTS EVO 125 FI
Re: Luz bateria acende em andamento depois apaga-se
« Responder #2 em: 26 de Outubro de 2016, 09:32 »
Também não sou mecânico, mas numa oficina podem verificar o estado da bateria, isto é, se ainda está a receber carga. Já agora verifica fusíveis, cabos de bateria e o cabo de massa, porque todo este material está muito sujeito às vibrações das máquinas.
A semana passada um colega meu chamou o reboque por causa de um problema semelhante ao teu (só que a dele parou mesmo na estrada), e afinal era só mau contacto do cabo de massa :)

Offline fastnet

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2013
  • Mensagens: 2588
  • Localidade: Lisboa
  • Marca: honda
  • Modelo: cbf 125
Re: Luz bateria acende em andamento depois apaga-se
« Responder #3 em: 26 de Outubro de 2016, 10:00 »
Convêm verificares isso, pode ser mau funcionamento do circuito carga ou apenas um mau contato.
Se a scooter não tiver kick ficarás apeado se a bateria não tiver carga.
Sym Symphony 125s, Honda S-Wing 125, Bmw f650 funduro, Honda cbf 125
Honda pcx, a sair da casca Spritmonitor.de" border="0
CB500s, a tímida

Offline litosGTS

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2014
  • Mensagens: 87
  • Localidade: viseu
  • Marca: sym
  • Modelo: MaxSym
Re: Luz bateria acende em andamento depois apaga-se
« Responder #4 em: 27 de Outubro de 2016, 23:54 »
O estranho é que só acontece quando meto a moto a trabalhar, depois quando arranco ela apaga-se e não acende mais! Há, e descobri também que quando a luz está acesa se ligar os médios ou piscas a luz apaga-se  _pensador_  , se desligar as luzes ou piscas acende novamente _pensador_. Tenho o optimate, tenho que meter a teste.

NSilva

  • Visitante
Re: Luz bateria acende em andamento depois apaga-se
« Responder #5 em: 31 de Outubro de 2016, 14:24 »
Bem.. Nos carros quando as luzes do painel de instrumentos começam a ter um ataque pode mesmo ser bateria...

Agora nesta situação da mota convém verificares, porque tal como o companheiro fastnet disse, se não tiveres kick só consegues sair de reboque (situação que leva pelo menos 1 hora a tratar e acontece sempre nos momentos menos oportunos)

Enviado do meu NOS SLIM através de Tapatalk


Offline Psmoa

  • MaxiScootard Júnior
  • *
  • Join Date: Jan 2016
  • Mensagens: 6
  • Localidade: Santo António dos Cavaleiros
  • Marca: Sym
  • Modelo: Gts 125 Evo
Re: Luz bateria acende em andamento depois apaga-se
« Responder #6 em: 13 de Maio de 2017, 19:49 »
Boa companheiros Symianos,
A minha Symone andava com os mesmos sintomas de luz da bateria, ligava e desligava constantemente e nunca descobria qual o problema, até ao dia que não mais desligou e começou-me a deixar apeado, decidi verificar a fundo o que se tratava.

Tendo em conta que as luzes vermelhas são de perigo e alerta. verifique se a bateria estaria a receber carga suficiente a cada aceleração.  Claro que não !
Então comecei o diagnóstico de descarte.
Verificar se não era o estator em curto-circuito, teste simples de fazer sem grandes ferramentas: dois fios e uma lampada da mesma mota (retirada previamente)
 desconectar os bornes do rectifcador de corrente os 3 amarelos e ligar o dois fios a lampada e as extremidades (que vem do interior a mota) em dois dos bornes dos três fios amarelos e ir alternando  entre os três em todas elas a lampada tem de acender (nunca acelere a mota pois caso contrario via arrebentar com a lampada, a tensão ronda os 60 a 80 Volts. Por isso não acelere) , seguinte com um fio no quadro da mota, e com o outro percorre-se novamente os três bornes dos fios amarelos  e em nenhum deles poderá acender a lampada caso contrário o ESTATOR (Alternador) está em curto-circuito. E será para substituir valor ronda 120 a 180 euros.
Assumindo que tudo está bem com o Estator( Altenador ). Passamos para o ponto seguinte que é verificar o Rectificador de tensão.

Retiramos o Rectificador de Tensão encontra-se do lado direito da mota por cima do escape (na Sym Gts 125 Evo) e com um Multímetro,  vamos fazer umas medições. Com o multimetro na escala de diodos ( http://static.yoreparo.com/imagenes/subidas/884362-DSC00869.jpg ) colocamos a ponta preta no cabo verde e percorremos todos os cabos restantes , preto, vermelho e os três amarelos e em todos eles o valor terá de ser 0 ou infinito, que é representado por um (1) a esquerda do  multímetro.
Caso obtenham qualquer leitura o Rectificador de Tensão está nas lonas, sendo assim diagnosticado o sintoma da luz acesa e de não carregar a bateria.
O Rectificador de Tensão estando estragado não carrega a bateria e as luzes e piscas começam a enfraquecer a medida que a bateria vai sendo descarregada até ficarem apedados ou em casos extremos começarem a danificar outros componentes da mota que serão bem mais caros que um Rectificador de Tensão que anda na vota de 60€. da marca é claro.
Assim depois da peça substituída verificamos com o multímetro ( na escala de Volts) se a bateria já está a carregar. (Com a mora ligada dá-se uma aceleradelas e o multímetro terá de indicar valores entre 12.8 a 14.7 volts, indicação que a bateria está a receber carga.)

Se alguém tiver alguma duvida é só mandar uma msg,  E terei todo o gosto em ajudar. 

Espero ter ajudado a solucionar mais um dor de cabeça.  _martelada_

Paulo Andrade

Offline piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 692
  • Localidade: Odivelas
  • Marca: Honda
  • Modelo: NC750X
Re: Luz bateria acende em andamento depois apaga-se
« Responder #7 em: 13 de Maio de 2017, 20:29 »
Muito bom companheiro.
 Deixo apenas uma sugestão/pergunta
Não queres fazer um diy com um post próprio só para este procedimento? Acho que seria muito mais fácil de encontrar e
Consultar mais tarde por algum companheiro com um problema destes

Obrigado
Um abraço

Offline FabioEsteves

  • MaxiScootard Júnior
  • **
  • Join Date: Nov 2018
  • Mensagens: 113
  • Localidade: Ermesinde
Re: Luz bateria acende em andamento depois apaga-se
« Responder #8 em: 07 de Fevereiro de 2022, 22:20 »
A minha Sym gts 125 começou a acender a luz da bateria. Quando estava no ralenti. Quando a rotação subia, ela apagava. O problema que foi passando a carregar somente com mais rotação. Cada vez mais.
Levei ao mecânico e ele condenou o estator. A mota está com 50.000km.
Só que ele disse que custa €180 o estator. Levei um susto. Não esperava que fosse tão caro.
Lendo aqui o post acima. Vi que não tá muito fora do preço.
Espero que seja só isso mesmo.

Offline antoniopat

  • MaxiScootard
  • ***
  • Join Date: Fev 2014
  • Mensagens: 1139
  • Localidade: Sobral de Monte Agraço
  • Membro nr6120
  • Marca: Vespa
  • Modelo: 125 Sprint YM 1968
Re: Luz bateria acende em andamento depois apaga-se
« Responder #9 em: 08 de Fevereiro de 2022, 00:01 »
Boas, a minha Kymco já levou essa peça aos 22 mil, e foi +/- esse preço, por vezes o retificador de corrente vai atrás é preciso testar a quente e a frio a forma como carrega a bateria 13,5v ou mais até 14,5V (no manual da moto diz qual o intervalo a X rotações), tambem aconselhava a mudar as lampadas da frente para led porque parece que sobrecarrega o sistema elétrico.
Na minha Kymco estavam umas H4 (55W/60W) e vez de HS1 (35W/35W) e tive esse problema conheço relatos de Sym que tiveram o tal problema do stator ou retificador e a usar lampadas "normais".
Pode ser coincidência ou não na dúvida mais vale trocar porque até se ganha mais luz.  _lool_
Scooters: Ex Piaggio X7 125/Ex Gilera Nexus 500/Ex Honda Integra 700/Ex Honda FJS600 SilverWing/Ex Kymco Xciting 400i
Motos: Ex Yamaha XJ600 Diversion/Ex Ducati Multistrada 1200S/

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4877
  • Localidade: sintra
Re: Luz bateria acende em andamento depois apaga-se
« Responder #10 em: 08 de Fevereiro de 2022, 01:55 »
Qualquer lâmpada led consome menos certo? Também ando a pensar nisso....
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline antoniopat

  • MaxiScootard
  • ***
  • Join Date: Fev 2014
  • Mensagens: 1139
  • Localidade: Sobral de Monte Agraço
  • Membro nr6120
  • Marca: Vespa
  • Modelo: 125 Sprint YM 1968
Re: Luz bateria acende em andamento depois apaga-se
« Responder #11 em: 08 de Fevereiro de 2022, 20:21 »
Sim consomem bastante menos para a mesma quantidade de luz.
Scooters: Ex Piaggio X7 125/Ex Gilera Nexus 500/Ex Honda Integra 700/Ex Honda FJS600 SilverWing/Ex Kymco Xciting 400i
Motos: Ex Yamaha XJ600 Diversion/Ex Ducati Multistrada 1200S/

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4877
  • Localidade: sintra
Re: Luz bateria acende em andamento depois apaga-se
« Responder #12 em: 09 de Fevereiro de 2022, 21:31 »
Tenho de procurar uma solução para hb3 de 60w que é a lâmpada que a minha usa...
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline FabioEsteves

  • MaxiScootard Júnior
  • **
  • Join Date: Nov 2018
  • Mensagens: 113
  • Localidade: Ermesinde
Re: Luz bateria acende em andamento depois apaga-se
« Responder #13 em: 10 de Abril de 2022, 12:01 »
A minha SYM levou o estator novo. A luz da bateria ao ligar se apaga. Depois ela fica bem fraquinha acesa. Mas todo o sistema elétrico funciona
Medindo com o multímetro na bateria com ela em funcionamento. Mesmo no ralenti, tem 14,5v.
A bateria ao ligar a moto. Mesmo depois de uma semana parada. Vira muito bem o arranque.
Uso lâmpadas de led no farol.
Mas não sei se essa luz da bateria fica assim pq botei uma bateria de 10 amp.
O mecânico acha que é a bateria.