Autor Tópico: Scooter não pegava  (Lida 7543 vezes)

NadiaConceicao

  • Visitante
Scooter não pegava
« em: 10 de Dezembro de 2013, 10:51 »
Bom dia,

Hoje de manhã tive alguma dificuldade em ligar a scooter... ficava ali no quase a pegar, mas nada... Já estava quase a desistir, quando lá pegou... depois não tive problemas no resto da viagem (cerca de 25 km 2ªcircular/IC19).
Isto tem a ver com o frio (estavam cerca de 6 graus, mas ontem estavam 2 e ligou logo... daí achar estranho ser do frio) ou será a bateria que já não está muito boa?

Desculpem a pergunta de maçarica  _corado_ _corado_ _corado_

Obrigada  scooter_



Offline Jorge Valente

  • MaxiScootard
  • ***
  • Join Date: Jun 2012
  • Mensagens: 875
  • Localidade: Lisboa
  • Marca: Honda
  • Modelo: CB 500X
Scooter não pegava
« Responder #1 em: 10 de Dezembro de 2013, 12:40 »
Viva NadiaConceicao,

É necessário saber quanto tempo tem a bateria, pois só com mais de 2 a 3 anos é que eventualmente poderá estar a dar a alma ao criador, devendo ser dada atenção á utilização que lhe foi dada, tempo da scooter parada, pois se a utilização for diária a sua vida torna-se mais prolongada.

No entanto é de aguardar os próximos dias, pois poderá ter sido um episódio isolado.

Keeway Hurricane 6.500kms - 12.780Kms
Honda NSS 300 Forza 0Kms - 18.256Kms
Honda NSS 300 Forza 15.202Kms 57.350Kms
Honda CB 500X 0Kms

NadiaConceicao

  • Visitante
Re: Scooter não pegava
« Responder #2 em: 10 de Dezembro de 2013, 12:44 »
A mota é de Maio de 2011, e tem 4000km. A bateria é recente, pela data da mota, mas deve ter estado algum tempo parada, pela pouca quantidade de kms que tem.
Mas também já me aconteceu estar parada num semáforo e ela ir abaixo, por isso é provável que a bateria esteja mesmo a dar as últimas, certo?
Ela agora comigo tem andado todos os dias (excepto dias de chuva) mas o mal está feito, não há nada que possa fazer para "recuperar" o que já foi perdido não é?  :-? :-? :-?

Antes de a comprar fui com ela a um mecânico e aparentemente estava tudo bem, mas estou a ver que já tenho o primeiro problema a resolver, ao fim de uma semana  :(

Obrigada pela ajuda  scooter_

Offline adolfo lima

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2011
  • Mensagens: 273
  • Localidade: Monte Redondo - Leiria
  • Marca: Suzuki
  • Modelo: Burgman 400 K7
Re: Scooter não pegava
« Responder #3 em: 10 de Dezembro de 2013, 12:53 »
Boas!!

O problema não é de Bateria.

Da bateria os sintomas são diferentes com os descreves. Eu diria que o problema é outro, uma vela em más condições ect...

A tua moto é de injecção ou carburador?

Adolfo
 
Casal K180, Sash Fuego V5, Yamaha tarjet, Yamaha xt 600, Honda Africa Twin, Hyosung Ms3 250, Suzuki Burman 400k7.

Consumo actual 4,0lts Suzuki Burgman - 52.100km
CPM nº 1908

Offline Jorge Valente

  • MaxiScootard
  • ***
  • Join Date: Jun 2012
  • Mensagens: 875
  • Localidade: Lisboa
  • Marca: Honda
  • Modelo: CB 500X
Scooter não pegava
« Responder #4 em: 10 de Dezembro de 2013, 12:56 »
Viva,

Se foi abaixo num semaforo poderá ser o carburador desafinado.
Keeway Hurricane 6.500kms - 12.780Kms
Honda NSS 300 Forza 0Kms - 18.256Kms
Honda NSS 300 Forza 15.202Kms 57.350Kms
Honda CB 500X 0Kms

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: Scooter não pegava
« Responder #5 em: 10 de Dezembro de 2013, 13:05 »
Da bateria quase de certeza que não é.

Mas as causas podem passar pelas outras já aqui apontadas.

NadiaConceicao

  • Visitante
Re: Scooter não pegava
« Responder #6 em: 10 de Dezembro de 2013, 18:14 »
Boas!!

O problema não é de Bateria.

Da bateria os sintomas são diferentes com os descreves. Eu diria que o problema é outro, uma vela em más condições ect...

A tua moto é de injecção ou carburador?

Adolfo

Não faço ideia se é de injecção ou carburador, mas vou saber entretanto... (mulher e maçarica)  _corado_ _corado_

Se for carburador, a afinação é complicada/dispendiosa?

Obrigada pelas ajudas  scooter_

interceptor

  • Visitante
Re: Scooter não pegava
« Responder #7 em: 10 de Dezembro de 2013, 22:41 »
É sempre complicado fazer diagnósticos à distancia e baseado em suposições. Pode ser uma simples vela desapertada, um cachimbo mal encaixado ou com mau contacto ou qualquer coisa bem mais grave. Verifica visualmente a vela e os bornes da bateria.

Offline adolfo lima

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2011
  • Mensagens: 273
  • Localidade: Monte Redondo - Leiria
  • Marca: Suzuki
  • Modelo: Burgman 400 K7
Re: Scooter não pegava
« Responder #8 em: 10 de Dezembro de 2013, 23:39 »
Não faço ideia se é de injecção ou carburador, mas vou saber entretanto... (mulher e maçarica)  _corado_ _corado_

Se for carburador, a afinação é complicada/dispendiosa?

Obrigada pelas ajudas  scooter_

Nao creio, mas nao dispensa uma vistoria do teu mecânico.

Adolfo
Casal K180, Sash Fuego V5, Yamaha tarjet, Yamaha xt 600, Honda Africa Twin, Hyosung Ms3 250, Suzuki Burman 400k7.

Consumo actual 4,0lts Suzuki Burgman - 52.100km
CPM nº 1908

NadiaConceicao

  • Visitante
Re: Scooter não pegava
« Responder #9 em: 11 de Dezembro de 2013, 10:45 »
Obrigada, no fim de semana vou pedir a alguém entendido que veja!

Mas hoje já pegou normalmente  _lool_