Autor Tópico: [Xciting 500 Ri ABS] Arranque a frio  (Lida 11899 vezes)

joao carvalho

  • Visitante
[Xciting 500 Ri ABS] Arranque a frio
« em: 06 de Novembro de 2010, 20:24 »
Boa noite,

Adquiri uma xciting â uma semana, já tem 200km.
Tenho tido algumas dificuldades no arranque a frio. Na última sexta pensei que ia ficar sem bateria.
Já algém teve o mesmo problema?
Obrigado
João
« Última modificação: 22 de Fevereiro de 2011, 22:30 por paufer »

paufer

  • Visitante
Re: arranque a frio kymco xciting
« Responder #1 em: 06 de Novembro de 2010, 20:36 »
Boas Companheiro

A minha Maxi não é uma Kymco, no entanto acho que não corro o risco de de dizer uma barbaridade ao afirmar que não me parece muito normal uma máquina com 200 km no arranque ser tão "teimosa" ao ponto de quase "esgotar" a bateria.
Na minha experiência com Maxis, posso avançar-te de que a Burgman nunca precisou mais do que um comando de "start" para arrancar com o motor...e relativamente à minha anterior máquina (Sym GTS 125 Evo), só no dias mais difíceis (após grandes chuvadas) por vezes se mostrava difícil, mas nunca nada de preocupante.
Sugiro que recolhas umas opiniões de Companheiros com Maxis da mesma marca para eventualmente tomares alguma decisão, mas penso que deverás contactar o teu concessionário porque é algo que não me parece muito normal.

Abraço

Fábio Baeta

  • Visitante
Re: arranque a frio kymco xciting
« Responder #2 em: 06 de Novembro de 2010, 21:16 »
isso é estranho, companheiro,  _pensador_

A minha Kymco nunca, até agora, teve um dia de dificil arranque  _Rolley_

Só se viveres num iglu, será  _Rolley  _careta_

Agora mais a sério, acho que deves reportar essa situação ao teu concessionário, porque essa situação não é de todo "normal"... posso-te dizer que a minha Kymco já pegou às 4 e 5 da manhã, em sintra!! com o orvalho em cima do banco, sem qualquer custo  _pol_ o único problema, foi mesmo o rabo molhado  _careta_

Já agora, tens as luzes ligadas, quando a ligas? um grande conselho do Companheiro Bruno Lopes daqui do Fórum, é ter as luzes desligadas quando se dá o "start" ao bicho...

Offline DIN

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2017
  • Mensagens: 203
Re: arranque a frio kymco xciting
« Responder #3 em: 06 de Novembro de 2010, 22:13 »
Boas!
Penso que existe um problema de "base" na máquina... _pensador_
Com 200km e está a dar estas chatices das duas três... ou é algum problema na gasolina ou é da centralina... _polb_
De qualquer maneira o melhor é a ida urgente à oficina porque a minha com 4.000km até hoje é só encostar o starter uma vez num segundo.
Boa sorte.
Cumps

louco_pouco

  • Visitante
Re: arranque a frio kymco xciting
« Responder #4 em: 26 de Janeiro de 2011, 23:34 »
Boas a todos.
Comprei uma kymco xciting 500 ri abs, já fiz 100kl, gosto da mota, bonita e confortavel e rola bem-
O Problema é,  se está parada mais que um dia, ou como agora está frio custa a pegar.
Na minha outra ligava o barulho da bomba desligava dava a chave e pegava. Nesta não só pega depois de insistir muito.
Já andei a ver num forum do canada, e lá lí a solução dada a um com o mesmo problema, ligar esperar o barulho calar-se depois esperar 10 segundos e depois dar a chave, exprimentei e resulta.

Já ví que não sou único, já alguem tem solução para isso ou mesmo (defeito\ feitio) do modelo????
 scooter_ _pt_

Offline moore3

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2010
  • Mensagens: 133
  • Localidade: Évora
  • Marca: YAMAHA
  • Modelo: T max 500
Re: arranque a frio kymco xciting
« Responder #5 em: 29 de Janeiro de 2011, 00:35 »
Olá pessoal

A minha Xciting já vai com 5800 Kms. e até agora ainda não tive esse problema.
E não se esqueçam de que moro em Évora, onde as manhãs têm estado de 0, 1 e 2 graus.
Devías ver isso e informar o pessoal.
Nos fóruns franceses, já li que elas custam a arrancar com o tempo frio, mas até agora ainda não tive esse problema.
Eu ligo a chave e espero que ela faça o "check up". Só depois carrego no starter.
Mantém-nos a par dos desenvolvimentos.

Abraço

FSO

  • Visitante
Re: arranque a frio kymco xciting
« Responder #6 em: 31 de Janeiro de 2011, 22:38 »
Boas,

Tenho a minha Xciting com quase 4.000kms e nunca tive problema no arranque, mesmo passando algum tempo sem andar.
De qualquer forma ela está na garagem se é que isso pode influenciar.
Nada como ir ao concessionário e dar nota da situação.

Cumps,
FSO

louco_pouco

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #7 em: 02 de Maio de 2011, 22:47 »
  _slb_
Boas.
Já com 1000k e ao fim de 3meses resolvi o problema de arranque a frio.
depois de muitos estudos trocaram a centralina.
é claro que tive de mostrar que em espanha quase todas as motos iguais foram substituidas as centralinas, (problema foi reportado de série).
Bem isso não importa o que enteressa é que está resolvido. _lool_ _lool_ _lool_ _lool_ _lool_

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #8 em: 03 de Maio de 2011, 16:37 »
O que importa é que assumam e alteram as coisas sem muitos entraves ao cliente.  _pol_

joao carvalho

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #9 em: 07 de Maio de 2011, 14:54 »
Boas,

Já fui com a mota à J.Valentim, esta foi toda revista até ao momento não foi substituida qualquer peça. Posso dizer que a nivel de arranque a frio ficou praticamente a 100%.
De qualquer modo vou estar atento e aguardar pelo inverno para ver se haverá alguma alteração.
 _pt_

joao carvalho

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #10 em: 07 de Dezembro de 2011, 22:12 »

Boa noite,

Vou reabrir este tópico.
Os problemas de arranque a frio voltaram.
Gostaria de saber se mais alguem durante este periodo teve esta anomalia e como o resolveram.
Obrigado
Um abraço

FSO

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #11 em: 08 de Dezembro de 2011, 00:20 »
Boas,

A minha Xciting vai com 11.000kms e nunca tive esse problema.
A semana passada não andou (motivos profissionais) e esta segunda pegou sem problemas e aqui na zona tem andado fresquinho. De qualquer forma, como já disse ela dorme na garagem.

Não tenho sugestões que não sejam fazer mais uma visitinha ao mecânico.

Cumps,
FSO

Offline José

  • Super MaxiScootard
  • *****
  • Join Date: Set 2010
  • Mensagens: 3258
  • Localidade: Mem Martins - Sintra
  • Membro CPM nº 858
  • Marca: Honda
  • Modelo: Forza 750cc/Mar2021
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #12 em: 08 de Dezembro de 2011, 01:41 »
Boa noite,

Vou reabrir este tópico.
Os problemas de arranque a frio voltaram.
Gostaria de saber se mais alguem durante este periodo teve esta anomalia e como o resolveram.
Obrigado
Um abraço

Companheiro João, experimenta a ligar a ignição, depois esperas cerca de 4 seg. e dás ao
arranque, eu às vezes precipito-me, ligo e dou logo ao arranque e ela não pega,
Cumprimentos
Pcx (Set2010/Mar2011-5 800 kms)
Xmax 125 Sport Edition (Mar2011/Mar2016-101 000) Xmax 125 (Mar2016/Abr2018 - 42 000 kms)Xmax 125 (Abr2018/Out2019) Xmax  300 (Out2019/Mar2021) - Forza750cc (Mar2021)

Offline filipe

  • MaxiScootard Júnior
  • **
  • Join Date: Set 2010
  • Mensagens: 62
  • Marca: kymco
  • Modelo: downtown 125
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #13 em: 08 de Dezembro de 2011, 23:09 »
Boa noite.
Companheiro o problema não deve estar na mota mas sim na bateria, pelos sintomas é o mais certo!
Dps de colocar uma bateria nova/carregar o problema deve ficar resolvido.
Espero ter ajudado.  _pol_
cumps

azambujeiro

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #14 em: 09 de Dezembro de 2011, 12:55 »
Tens é que ir à J.Valentim e eles resolverem isso....não acho sequer normal alguém comprar uma moto (que custa mais de 5000euros) e passado uma semana (200km) ter que andar preocupado com isto e com aquilo que não está a funcionar bem.....Deve-se ir ao stand, entregar o bicho e dizer...resolvam SFF.

Mas isto é só a minha opinião, e esta seria diferente se me disses que a mota tinha 5000 km.

Abraços

PedroMC

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #15 em: 09 de Dezembro de 2011, 13:10 »
Boas companheiro,

tive um problema parecido com a minha Kymco DT125, na altura o mecânico disse-me para fazer o seguinte " ligar a ignição, desligar o corte corrente e voltar a ligar para a bomba de gasolina carregar duas vezes e depois ligar a maxi. E fazer dois depósitos com gasolina 98 para limpar" se foi por isso ou não, não sei mas não tive mais problemas. Espero ter ajudado.

Abraço

pjvreis

  • Visitante
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #16 em: 25 de Novembro de 2012, 22:47 »
Já tive esse problema com frio e chuva....mas vou tentando e regra geral pega à terceira  _lol_

Offline mduarte87

  • MaxiScootard Júnior
  • *
  • Join Date: Fev 2017
  • Mensagens: 4
  • Localidade: Pombal
  • Marca: Kymco
  • Modelo: Xciting 500 RI ABS - 2010
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #17 em: 02 de Fevereiro de 2021, 15:21 »
Olá a todos sei que este tópico já tem bastante tempo, mas mais alguém aqui teve problemas com o arranque desta scooter?

Comprei uma e adoro  realmente a scooter mas após uma pesquisa percebi o porquê de se verem tão poucas na estrada.

Os problemas de arranque são constantes quer a frio ou a quente, vi que alguns espanhóis resolveram este problema rebobinando o motor de arranque com fio mais grosso, em todo  o caso gostaria de saber se mais alguém aqui tem esta scooter e tem problemas de arranque.

A minha é uma bela 500 RI ABS branca de 2010.

Obrigado a todos desde já.
Se caires 7 vezes levanta-te 8!

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4533
  • Localidade: sintra
Re: [Xciting 500 Ri ABS] Arranque a frio
« Responder #18 em: 02 de Fevereiro de 2021, 18:06 »
Pelo que vi no tópico, algumas unidades foi trocada a centraliza.. Poderá ser um motivo.  _pensador_
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018