Autor Tópico: Velocímetro deixou de funcionar xmax 400 2015  (Lida 1077 vezes)

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Velocímetro deixou de funcionar xmax 400 2015
« em: 23 de Maio de 2021, 23:31 »
Boas a minha xmax deixou de marcar os km hora, alguém já passou pelo mesmo?
Obrigado

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4531
  • Localidade: sintra
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #1 em: 24 de Maio de 2021, 00:13 »
Verifica a bicha que liga junto à roda..
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline moto2cool

  • Super MaxiScootard
  • *****
  • Join Date: Mar 2015
  • Mensagens: 3883
  • Localidade: Porto
  • Marca: Suzuki
  • Modelo: VStrom 650
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #2 em: 24 de Maio de 2021, 12:41 »
O quê? O famoso "socialite" está ligado à roda dele?

Agora a sério, li há tempos que existia um problema no sensor de velocidade de um modelo de scooter da Yamaha que por estar mal apertado deixava de funcionar. Será isso?
« Última modificação: 24 de Maio de 2021, 12:51 por moto2cool »
"Viver a vida não é esperar que a tempestade passe, é aprender a andar à chuva"

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #3 em: 24 de Maio de 2021, 14:01 »
E ja agora leu isso onde?

Offline moto2cool

  • Super MaxiScootard
  • *****
  • Join Date: Mar 2015
  • Mensagens: 3883
  • Localidade: Porto
  • Marca: Suzuki
  • Modelo: VStrom 650
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #4 em: 24 de Maio de 2021, 21:19 »
Sei lá, não aponto tudo o que leio. Se soubesse que ia ter exame tinha estudado de véspera.
"Viver a vida não é esperar que a tempestade passe, é aprender a andar à chuva"

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #5 em: 25 de Maio de 2021, 08:34 »
Mt obrigado pela disponibilidade, é sempre bom ter pessoas assim nestes fóruns...........

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4531
  • Localidade: sintra
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #6 em: 25 de Maio de 2021, 09:32 »
O quê? O famoso "socialite" está ligado à roda dele?

Agora a sério, li há tempos que existia um problema no sensor de velocidade de um modelo de scooter da Yamaha que por estar mal apertado deixava de funcionar. Será isso?


 _lol_
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline rcsf

  • MaxiScootard Júnior
  • *
  • Join Date: Jan 2019
  • Mensagens: 22
  • Localidade: Maia
  • Marca: Honda
  • Modelo: Forza
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #7 em: 25 de Maio de 2021, 10:03 »
a mim também aconteceu, no meu caso era intermitente e foi necessário substituir o sensor. 30€

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #8 em: 25 de Maio de 2021, 10:45 »
Ja descobri qual o problema.
Obrigado
« Última modificação: 25 de Maio de 2021, 10:46 por rotivp »

Offline Rufido

  • Assembleia Consultiva
  • MaxiScootard
  • *****
  • Join Date: Nov 2013
  • Mensagens: 1623
  • Localidade: Oeiras
  • Respeito, muito respeito pelos outros e pela máqª
  • Marca: Suzuki
  • Modelo: SV650A
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #9 em: 25 de Maio de 2021, 10:59 »
Ja descobri qual o problema.
Obrigado

... e dá para partilhar a solução do problema?
Seria óptimo para ajudar mais alguém que aqui aparecesse com a mesma dúvida.
Rui

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #10 em: 25 de Maio de 2021, 11:39 »
Para partilhar neste forum não, quem precisar pergunte me por  mensagem terei td o gosto de explicar o que aconteceu .....

Offline Élio

  • MaxiScootard
  • ***
  • Join Date: Jan 2019
  • Mensagens: 546
  • Localidade: Chamusca
  • Marca: Suzuki
  • Modelo: V-Strom DL 650 XT
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #11 em: 25 de Maio de 2021, 11:57 »
Boas pessoal:
Tive esse problema numa XMax e era apenas a limpeza do sensor.
Nada de mais.

Já agora agradeço o desinteresse em partilhar um problema.


O limite é apenas uma fronteira criada pela sua própria mente.

Offline Paulo Renato Ferreira

  • Moderador Global
  • MaxiScootard
  • *****
  • Join Date: Jan 2012
  • Mensagens: 1784
  • Localidade: Vila Franca do Rosário
  • "Não há duas, sem três..."
  • Marca: Piaggio
  • Modelo: X10
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #12 em: 25 de Maio de 2021, 13:44 »
Para partilhar neste forum não, quem precisar pergunte me por  mensagem terei td o gosto de explicar o que aconteceu .....

Obrigado pelo espirito de partilha no fórum, para a próxima quando tiver questões a colocar, coloque-as ao representante da marca ou ao seu mecânico.

Offline JPA

  • MaxiScootard
  • ***
  • Join Date: Jul 2010
  • Mensagens: 1183
  • Localidade: Figueira da Foz
  • Marca: Suzuki
  • Modelo: DL 1000 V-STROM
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #13 em: 25 de Maio de 2021, 14:02 »
Boas a minha xmax deixou de marcar os km hora, alguém já passou pelo mesmo?
Obrigado

Ja descobri qual o problema.
Obrigado

Para partilhar neste forum não, quem precisar pergunte me por  mensagem terei td o gosto de explicar o que aconteceu .....


Essa atitude não é muito apropriada ao espírito de partilha do CPM. _thumbdown_

 Por norma quando se pede ajuda, há sempre algum tipo de resposta de um membro, e mesmo as mais  banais ou sem contexto são igualmente importantes no exercício de se poder postar e participar de livre voz.

Por vezes leva-se os assuntos para a brincadeira, faz parte... e será sempre assim. Temos que saber a aprender a filtrar...

O CPM é comunitário e é com a partilha de experiências e entreajuda que se edifica este espaço, pois um dia seremos nos a precisar de ajuda.

E que tal mudar essa atitude? Afinal andamos todo ao mesmo ou não será assim?

Tudo de bom, boas curvas...e se tiver de ser, "um até sempre". _Rolley_
Kymco Downtown 125i
Suzuki DL 1000 V-STROM


Online Mercurio

  • MaxiScootard
  • ***
  • Join Date: Out 2013
  • Mensagens: 825
  • Localidade: Lisboa
  • Marca: Yamaha
  • Modelo: Xmax 300
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #14 em: 25 de Maio de 2021, 14:18 »
O conhecimento  colectivo do CPM  é uma das suas maiores mais valias.
Sendo assim, a partilha de informação é crucial.
Essa atitude de informação uni-direccional não é compatível com, bom, nada.
Aliás,  tem nome, chama-se parasitismo, explorar o anfitrião  sem dar rigorosamente nada em troca.
Assinalo ainda o egoísmo e/ou preguiça da acção:
O que é que custava perder uns segundos a dizer o que era?
E, para finalizar,  a revelação apenas por mensagem pessoal...
Interrogo-me: que segredo será esse??

Offline rotivp

  • MaxiScootard Júnior
  • *
  • Join Date: Ago 2016
  • Mensagens: 16
  • Localidade: beja
  • Marca: nmax
  • Modelo: nmax
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #15 em: 25 de Maio de 2021, 14:31 »
Usando o termo do colega Super MaxiScootar  moto2cool não me preparei para o exame neste caso de PT e nem estou com muito vontade em escrever, serei punido por não o fazer ??


Offline Paulo Renato Ferreira

  • Moderador Global
  • MaxiScootard
  • *****
  • Join Date: Jan 2012
  • Mensagens: 1784
  • Localidade: Vila Franca do Rosário
  • "Não há duas, sem três..."
  • Marca: Piaggio
  • Modelo: X10
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #16 em: 25 de Maio de 2021, 16:13 »
Usando o termo do colega Super MaxiScootar  moto2cool não me preparei para o exame neste caso de PT e nem estou com muito vontade em escrever, serei punido por não o fazer ??

Companheiro

Isto não tem nada a ver com punições, ninguém é punido por não querer partilhar a solução de um problema que foi colocado à comunidade CPM. Como poderá constatar através da leitura de outros tópicos, existe um sentido de entreajuda e o que é que isso quer dizer, quer dizer que se eu hoje precisar de algum esclarecimento ou tenha algum problema, eu sei que no CPM, em primeira linha, me tentarão ajudar; assim como, dentro dos meus limitados conhecimentos, tentarei ajudar qualquer companheiro que precise.
É este o espirito do CPM e o Companheiro que já faz parte deste Clube desde 2016, já teve tempo suficiente para se aperceber desta maneira de ser e estar.

É sempre bom, de vez em quando, colocarmo-nos no lugar dos outros, suponha que alguém aqui no fórum coloca determinada questão em relação a um problema que tem na sua scooter, o companheiro responde tentando, de algum modo ajudar esse companheiro. Entretanto o companheiro que levantou a questão transmite que já tem solução para o problema mas que não a partilha aqui no fórum, como é que o Companheiro se iria sentir?

Enfim... o problema está resolvido, ainda bem para si...

Online Carlujo

  • MaxiScootard
  • ***
  • Join Date: Mai 2010
  • Mensagens: 1153
  • Localidade: São Marcos - Cacém
  • Membro CPM nº 271
  • Marca: Sym
  • Modelo: MaxSym 400i
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #17 em: 25 de Maio de 2021, 16:14 »
Usando o termo do colega Super MaxiScootar  moto2cool não me preparei para o exame neste caso de PT e nem estou com muito vontade em escrever, serei punido por não o fazer ??

Tens que saber distinguir humor de não querer ajudar.
Pode não ter sido a forma mais feliz de tentar brincar com o assunto, mas eu percebi à primeira que era brincadeira. Se há pessoa que até costuma tentar ajudar é o moto2cool...
Mas é como tudo, as atitudes ficam para quem as toma.
SYM GTS 125 Evo - 0 km (15/05/2010) até 48.627 Kms. (23/09/2014) Deixou saudades...
Maxsym 400i - 6.155 kms (23/09/2014) até ...

Offline moto2cool

  • Super MaxiScootard
  • *****
  • Join Date: Mar 2015
  • Mensagens: 3883
  • Localidade: Porto
  • Marca: Suzuki
  • Modelo: VStrom 650
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #18 em: 25 de Maio de 2021, 18:55 »
Nem vou comentar, mas vou esclarecer os Companheiros que andam por aqui, porque merecem que explique.
Indiquei uma possibilidade de origem do problema, dados os sintomas descritos, aliás outros companheiros fizeram o mesmo e curiosamente até indicaram a mesma possibilidade.
Já uma vez me pediram para provar o que dizia e respondi que só em tribunal é que somos obrigado a fazer prova.
Ou se acredita ou não se acredita, agora pedir-me para dizer onde li? Mesmo que quisesse, sei lá onde foi.
Respeito imenso quem anota tudo o que vê e guarda o link e faz uma biblioteca e depois prova o que leu, mesmo que tenha sido há anos. Eu não. Lamento.
Não foi humor, foi ironia.
Aliás bem apropriada face ao desfecho
Continuarei a tentar ajudar, umas vezes acertando, outras não. Uma árvore não faz a floresta, e nesta floresta merece a pena estar
 Já esqueci!!!!
"Viver a vida não é esperar que a tempestade passe, é aprender a andar à chuva"

Offline PSH72

  • MaxiScootard
  • ****
  • Join Date: Jan 2017
  • Mensagens: 1662
  • Localidade: Odivelas
  • Marca: Yamaha
  • Modelo: Xmax 300
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #19 em: 25 de Maio de 2021, 20:10 »
O problema que o companheiro rotivp tem é o sensor partido no encaixe da jante.

pelo que percebi o rotivp não quer partilhar porque não gostou da resposta que deram ou não soube distinguir a piada referida.

Mas por uns não pagam os outros, se o rotivp for ver ouve quem tenha mencionado o sensor como possível problema e quem o disse não deu piadas logo devia ter direito a saber se descobriu o problema, se o resolveu e como, e isto a fim de futuramente se vier a ter outros problemas voltar a receber opiniões.


Temos de aprender a não levar tudo a peito, é que por vezes interpreta-se o que lê-mos de forma errada

O mesmo contexto escrito pode entender-se de forma diferente do que ser expressado por palavras devido as expressões faciais..

 

Offline davidsantos

  • Super MaxiScootard
  • *****
  • Join Date: Set 2016
  • Mensagens: 4531
  • Localidade: sintra
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #20 em: 26 de Maio de 2021, 01:49 »
Penso que o companheiro moto2cool não disse nada de mais apenas brincou com a situação, não partilhou mais porque não se lembrava, o companheiro que veio em busca de ajuda e que agora não partilha a solução é típico de quem aparece quando tem um problema e depois desaparece até ter um novo problema, quem tem 16 mensagens em 5 anos de inscrição não é propriamente de partilhar, mas mais de absorver informação, se não quiser partilhar informação ou voltar ao Cpm tenho a certeza de que ninguém irá chorar muito...
Sym Gts SE 12/2013  5/2017 a 11/2018
 21500 Kms até 28500 kms

Sym Cruisym 125 11/2018

Offline antoniopat

  • MaxiScootard
  • ***
  • Join Date: Fev 2014
  • Mensagens: 1092
  • Localidade: Sobral de Monte Agraço
  • Membro nr6120
  • Marca: Kymco
  • Modelo: Xciting 400i
Re: Velocímetro deixou de funcionar xmax 400 2015
« Responder #21 em: 27 de Maio de 2021, 10:17 »
Esse sensor pode partir no cabo com facilidade, e como muitos referem limpar o sensor resolve o problema a única questão é manusea-lo com bastante cuidado. Quando se aperta o mesmo é tambem preciso dosear a força ou até uma cola fraca de parafuso ajuda bem na sua fixação.

A reação do rotiv é como muitos outros que por cá passam e passaram pegam na solução e vão embora ou encontram e... vão embora faz parte.  _thumbdown_

Cumps
Ex Piaggio X7 125 21k km 04-14 a 08-16 39k km
Ex Gilera Nexus 500 31K km de 02-17 a 5-18 46k km
Ex Honda Integra 700 56k 10-18 a 02-19 60k
Ex Honda FJS600 SilverWing