Autor Tópico: anomalia DT300i  (Lida 10839 vezes)

dmvieira

  • Visitante
anomalia DT300i
« em: 12 de Março de 2015, 21:58 »
Boas pessoal, entreguei a minha agility e me mantive fiel a marca. Adquiri uma downtown 300i branquinha que sempre gostei desde a primeira vez que a vi. A ovelhina apenas tem 200km mas acontece que por volta das 5000rpm a uma velocidade  constante tipo 50kmh ela parece falhar tipo cortar como se quisesse desenvolver mais. No stand ligaram a maquina e n encontraram nenhum erro. Dizem que enquanto é nova para esperar que vai resolver. Será???????? 😢

Offline B_Black

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2011
  • Mensagens: 311
  • Localidade: S. António da Caparica / Costa da Caparica
  • A rolar com style :P
  • Marca: Kymco
  • Modelo: Downtown 125i
Re: anomalia DT300i
« Responder #1 em: 12 de Março de 2015, 23:15 »
Tenho uma DT mas 125 e nunca tal me aconteceu durante a rodagem. Será algum problema com o combustível? Como só tem 200 Km ainda é o mesmo depósito...
O cachimbo da vela terá algum tipo de folga?
Que situação estranha...  _pensador_
Membro CPM 2383
Fev. 2000 »»»»»» Honda SGX 50 Sky
Nov. 2012 »»»»»» Kymco DT 125i

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: anomalia DT300i
« Responder #2 em: 12 de Março de 2015, 23:31 »
....mas acontece que por volta das 5000rpm a uma velocidade  constante tipo 50kmh ela parece falhar tipo cortar como se quisesse desenvolver mais.

Olá companheiro e antes de mais, parabéns pela nova aquisição.  _convivio_

Quanto ao que relatas, confesso que fiquei com dúvidas.... principalmente quando referes que ela parece falhar...como se quisesse desenvolver mais?? Na minha mente leio um caso atípico. _pensador_

Não percebi bem...não quererias dizer que parece não querer desenvolver mais?  :-\   

Companheiro dmvieira, não te importas de descrever como se dá ou manifesta esse sintoma??? Até porque actuais ou ex-proprietários de DT300 poderão esclarecer-te melhor com base na sua utilização diária e conhecimento mais profundo do modelo em questão.

Acontece sempre ou só ocasionamente?
A frio ou com o motor quente?
Na oficina ligaram-na apenas à máquina, ou deram uma volta para comprovar o que lhes comunicaste?

Freddie473

  • Visitante
Re: anomalia DT300i
« Responder #3 em: 13 de Março de 2015, 11:42 »
Companheiro, já tive uma DT300i, e também uma 125i, e nunca tal me aconteceu....
É melhor ires ver já isso.
Abraço.
Pedro

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: anomalia DT300i
« Responder #4 em: 13 de Março de 2015, 13:03 »
Companheiro, já tive uma DT300i, e também uma 125i, e nunca tal me aconteceu....
É melhor ires ver já isso.
Abraço.
Pedro

Já foi...e o concessionário deu-lhe uma resposta que o fez escrever aqui para conseguir da parte dos actuais proprietários do modelo e motorização, alguma semelhança com outros possíveis casos.

Mas persistindo a situação (...o que quer que seja e que, como disse, ainda não percebi muito bem na explicação dada), concordo que se deverá ir a outro concessionário.

Pode até não ser nada de relevante e provavelmente assim será, razão pela qual sugeria ao companheiro Dmvieira que indicasse ao mecânico para que ele próprio desse uma volta na maxi, ao invés de se limitar a ligá-la à máquina.  ;)

Freddie473

  • Visitante
Re: anomalia DT300i
« Responder #5 em: 13 de Março de 2015, 13:36 »
Era isso exactamente que eu queria dizer Companheiro Sapiens21.
Abraço.
Pedro

Offline B_Black

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2011
  • Mensagens: 311
  • Localidade: S. António da Caparica / Costa da Caparica
  • A rolar com style :P
  • Marca: Kymco
  • Modelo: Downtown 125i
Re: anomalia DT300i
« Responder #6 em: 13 de Março de 2015, 13:57 »
Mas persistindo a situação (...o que quer que seja e que, como disse, ainda não percebi muito bem na explicação dada), concordo que se deverá ir a outro concessionário.

O problema é que na Madeira só existe um concessionário para a Kymco...  _thumbdown_
O companheiro Dmvieira deverá ter a adquirido a DT neste concessionário:

ACFF MOTO FREN
Rua do Pombal,Nº 42, 9050-075 Funchal
Email:acffmotofren@gmail.com
T: 291236856

Como está na garantia só posso dizer uma coisa "Aperta com eles"... Pois não acho nada normal esse falhar...
Membro CPM 2383
Fev. 2000 »»»»»» Honda SGX 50 Sky
Nov. 2012 »»»»»» Kymco DT 125i

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #7 em: 13 de Março de 2015, 20:51 »
Tenho uma DT mas 125 e nunca tal me aconteceu durante a rodagem. Será algum problema com o combustível? Como só tem 200 Km ainda é o mesmo depósito...
O cachimbo da vela terá algum tipo de folga?
Que situação estranha...  _pensador_

Pois é estranhissimo :(

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #8 em: 13 de Março de 2015, 22:01 »
Olá companheiro e antes de mais, parabéns pela nova aquisição.  _convivio_

Quanto ao que relatas, confesso que fiquei com dúvidas.... principalmente quando referes que ela parece falhar...como se quisesse desenvolver mais?? Na minha mente leio um caso atípico. _pensador_

Não percebi bem...não quererias dizer que parece não querer desenvolver mais?  :-\   

Companheiro dmvieira, não te importas de descrever como se dá ou manifesta esse sintoma??? Até porque actuais ou ex-proprietários de DT300 poderão esclarecer-te melhor com base na sua utilização diária e conhecimento mais profundo do modelo em questão.

Acontece sempre ou só ocasionamente?
A frio ou com o motor quente?
Na oficina ligaram-na apenas à máquina, ou deram uma volta para comprovar o que lhes comunicaste?


Boas. Quando me refiro a falhar é do tipo querer desenvolver mais realmente mas parece que ali nas 5000 rpm existe alguma coisa que a impede de desenvolver a um ritmo normal. É essa a falha que falo, mas ela ultrapassa bem isso basta rodar mais um milímetro o punho e lá vai ela. Isso acontece esteja ela fria ou quente.. Lá no stand ligaram a maquina e não encontraram erro nenhum. !

Tirando isso excelente maquina

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #9 em: 13 de Março de 2015, 22:14 »
O problema é que na Madeira só existe um concessionário para a Kymco...  _thumbdown_
O companheiro Dmvieira deverá ter a adquirido a DT neste concessionário:

ACFF MOTO FREN
Rua do Pombal,Nº 42, 9050-075 Funchal
Email:acffmotofren@gmail.com
T: 291236856

Como está na garantia só posso dizer uma coisa "Aperta com eles"... Pois não acho nada normal esse falhar...
Sim é o único concessionário kymco. Mas não me queixo assim tanto. Só quando me referi falhar é do tipo impedir ela se desenvolver existe algo que a impede. Mas isso acontece se mantiver o punho sempre NA mesma posição e a velocidade constante

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #10 em: 14 de Março de 2015, 18:24 »
Meus amigos e companheiros. Hoje deitei gasolina e a verdade é que ela deixou de fazer tanta falha. Ainda faz mas não tanto é como se ela quisesse mais acelerador mas como eu não dou ela fica naquele impasse de acelerar ou manter a rotação. Eu vou continuar a dar noticias. Um abraço a todos e obrigado 😁

TRUX

  • Visitante
Re: anomalia DT300i
« Responder #11 em: 14 de Março de 2015, 19:41 »
Boas

Possivel impureza no filtro de gasolina...
Certo que é nova mas tudo é possivel...
Com o novo atesto, a coisa terá passado após a suga normal da queima de gasolina...
As coisas estranhas aparecem misteriosamente...mas as vezes também desaparecem....misteriosamente!!!!!!!

Boas voltas Homem do Funchal

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #12 em: 15 de Março de 2015, 20:32 »
Boas. O problema não passou completamente mas esta muito melhor. Sei que mais cedo ou mais tarde vamos dar com o gato. Confio na marca por sei que as kymcos são de confiança. 😊
No entanto hoje na comunicação social já se fala na retoma da ligação marítima com o continente e já fervilha a ideia da malta das motos fazer passeios pela vossa terra.
O mesmo esperamos de vocês aqui na madeira.😆

Um grande abraço a todos.

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: anomalia DT300i
« Responder #13 em: 15 de Março de 2015, 20:40 »
O problema é que na Madeira só existe um concessionário para a Kymco...  _thumbdown_
O companheiro Dmvieira deverá ter a adquirido a DT neste concessionário:

ACFF MOTO FREN
Rua do Pombal,Nº 42, 9050-075 Funchal
Email:acffmotofren@gmail.com
T: 291236856

Não tinha reparado que o companheiro era do Funchal.
Nesse caso e não havendo outro representante, terás de recorrer mesmo ao concessionário oficial aí na ilha.

Mas como disseste que notaste algumas mudanças para melhor após colocares gasolina (...antes estarias a utilizar a que trazia no depósito quando te foi entregue?), quem sabe se a razão não residia aí mesmo.  _pensador_

Diogo Costa

  • Visitante
Re: anomalia DT300i
« Responder #14 em: 18 de Março de 2015, 12:56 »
Boas companheiro,
Eu tenho uma DT300 e tive um problema semelhante ao descrito.
Quando acelerava e depois mantinha o punho para uma velocidade de 40/50 km/h a mota parecia que se engasgava e que perdia força.
A solução passou por trocarem a centralina (várias  _martelada_).
Não sei se o problema é o mesmo, mas espero ter ajudado.
Um Abraço e boas curvas

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #15 em: 23 de Março de 2015, 15:50 »
Obrigado Diogo, é sempre bom sabermos que não somos os únicos.
No entanto confirmo que o problema com o tempo parece melhorar, mas ainda não passou completamente e é isso que mencionas, com o punho a uma velocidade e rotação do motor ela parece que se engasga, muito suave, tipo querer desenvolver e algo que impede.
Vou ver se arranjo uma camara de capacete tentar fazer um vídeo e colocar aqui.
Obrigado e abraço

:)

Diogo Costa

  • Visitante
Re: anomalia DT300i
« Responder #16 em: 24 de Março de 2015, 10:17 »
Eu comecei a reparar este problema ao andar em circuitos urbanos.
Depois de terem trocado a centralina ficou todo ok e sem problemas.
Um Abraço

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: anomalia DT300i
« Responder #17 em: 25 de Março de 2015, 19:30 »
Companheiro dmvieira,

Se a situação persistir e visto haver aqui um relato em tudo idêntico por parte do companheiro Diogo Costa (já resolvido!), passa pelo concessionário oficial aí do Funchal e menciona-lhes a questão da centralina.

Se com este companheiro resolveu-se assim de vez o assunto, porque não tentar isso também na tua sendo os sintomas aqui descritos em tudo iguais?
Mas antes disso, o mecânico que dê uma voltinha nela para perceber o que lhe relatas...  _convivio_

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #18 em: 27 de Março de 2015, 21:38 »
Pois não terei outra hipótese. Ela esta quase na primeira revisão. Vamos lá ver😕 estou um pouco preocupado 😑

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #19 em: 23 de Junho de 2015, 09:41 »
Boas Pessoal.

Após algum tempo por causa do problema que ainda persiste a minha DT começou a apresentar no visor os erros 01 e 10. No concessionário após averiguações pois o erro apresentava e depois desaparecia e não era certo, ora aparecia ora não aparecia. Quando se ligava à ficha não aparecia nenhum erro.

Chegaram a conclusão que ela tem um problema no injetor e vai ser substituído alegando que o que faz ela tipo falhar é uma bolsa de ar.

Vamos lá ver
Obrigado a todos

JViegas

  • Visitante
Re: anomalia DT300i
« Responder #20 em: 23 de Junho de 2015, 10:26 »
Espero que tudo se resolva pelo melhor. Não desistas enquanto não resolverem o assunto.

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #21 em: 14 de Outubro de 2015, 14:34 »
Boas pessoa, venho aqui relatar o sucedido a minha DT.

Aos 4000 kms foi substituído o injector, mas o problema permaneceu inalterado, Após novamente umas fotografias dos erros que apareciam no mostrador " que apareciam de vez em quando" insisti e enviaram a centralina como o nosso amigo Diogo já tinha afirmado, e problema resolvido.
A DT ate tem outro trabalhar.

Se antes apetecia dar uma voltinha, agora apetece muito mais.

Obrigado a todos

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12447
  • Localidade: Évora
Re: anomalia DT300i
« Responder #22 em: 15 de Outubro de 2015, 07:56 »
Ainda bem que ficou tudo resolvido e tens novamente a máquina "nas horas".  _pol_ _pol_ _pol_

Este é daqueles casos em que a partilha de informação no fórum deu resultado, permitindo-te agora usufruir dessa bonita DownTown sem problemas.  _convivio_

dmvieira

  • Visitante
Re: anomalia DT300i
« Responder #23 em: 28 de Julho de 2016, 09:18 »
Bem pessoal, aqui novamente. A centralina foi mudada e de facto o problema de a moto se engasgar ou perder potencia/falhar deixou de existir. O que permanece é as vezes no mostrador surge o erro  01 e o erro 10, mas é tipo duas vezes por mês. Em andamento não sinto nada apenas me incomoda aqueles números no mostrador. ahh e já me aconteceu mais do que uma vez quando vamos parar num semáforo por exemplo, quando ela vai desengatar para ir ao ponto morto ir abaixo

JViegas

  • Visitante
Re: anomalia DT300i
« Responder #24 em: 28 de Julho de 2016, 10:02 »
Na minha modesta opinião de quem não percebe nada de mecânica, e atendendo que a maxi se vai abaixo quando estás a parar, deves considerar o surgimento do sintoma em outras ocasiões.

Por exemplo numa ultrapassagem onde pode faltar "pulmão" para realizar a mesma.

E basta acontecer uma vez.

Não quero com isto assustar-te, mas não deves considerar rever junto de outra oficina essa anomalia.  _pensador_