Autor Tópico: Problemas com os piscas  (Lida 279 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Typhoon 2007

  • MaxiScootard Júnior
  • *
  • Join Date: Jan 2019
  • Mensagens: 2
  • Localidade: Palmela
  • Sexo: Masculino
  • Marca: Gileera
  • Modelo: Typhoon
Problemas com os piscas
« em: 27 de Janeiro de 2019, 21:33 »
Boas pessoal tenho uma typhoon de 2007 que comprei recentemente para o meu puto e aquilo está a dar me uma dor de cabeça se alguém poder ajudar era top; os piscas quando o motor está desligado funcionam na perfeição mas quando ligo o motor piscam ai mais 2 ou 3 X e ficam estáticos já experimentei trocar o relé mas ficou na mesma já limpei as lâmpadas e casquilho, na mesma será que pode ser o rectificador que manda muita tensão e não deixa o relé desatracar, o meu puto está a pouco tempo de ir fazer o exame de condução e tem de levar a própria mota e estou a ver que os piscas vao me deixar entalado, obrigado desde já.

Offline Americano

  • MaxiScootard
  • ****
  • Join Date: Jan 2015
  • Mensagens: 1577
  • Localidade: Oeiras
  • Sexo: Masculino
  • CPM : 7337
  • Marca: Suzuki
  • Modelo: Burgman
Re: Problemas com os piscas
« Responder #1 em: 27 de Janeiro de 2019, 21:49 »
Boas companheiro,
Eu tive uma Typhoon de 1994 que me deu problemas similares e troquei o rectificador e ficou resolvido.
Isto não quer dizer que é o mesmo problema mas nunca se sabe. O meu mecânico descobriu usando um voltímetro
e viu que estava com carga a mais. Vê se está a fazer o mesmo e já sabes.

É so uma sugestão.  _pensador_

Não sejas negativo....pensa positivo....vives mais tempo.
Artur Santos

Offline Sergio-fininho

  • MaxiScootard
  • ***
  • Join Date: Mai 2016
  • Mensagens: 1157
  • Localidade: Seixal
  • Sexo: Masculino
  • Marca: honda
  • Modelo: pcx power by fininho
Re: Problemas com os piscas
« Responder #2 em: 28 de Janeiro de 2019, 09:53 »
A maneira mais facil é veres o que chega de valores ao rele ou ate mesmo a bateria.

Enviado do meu 6055K através do Tapatalk


Offline Typhoon 2007

  • MaxiScootard Júnior
  • *
  • Join Date: Jan 2019
  • Mensagens: 2
  • Localidade: Palmela
  • Sexo: Masculino
  • Marca: Gileera
  • Modelo: Typhoon
Re: Problemas com os piscas
« Responder #3 em: 01 de Fevereiro de 2019, 13:17 »
Pessoal antes de mais obrigado pela disponibilidade e ajuda, mas por incrível que pareça o problema era mesmo a vela que não era a referencia certa mudei a vela e ficou tudo a funcionar na perfeição, a única diferença que eu achei foi que parece me que não faz tanta rotação como fazia antes acho que ia as 9k 9,5k e agora só vai as 8k pelo menos é a sensação que me dá mas também ainda não voltei a meter a vela que tinha para testar, tenho de confirmar isso, obrigado pela ajuda pessoal

Offline Americano

  • MaxiScootard
  • ****
  • Join Date: Jan 2015
  • Mensagens: 1577
  • Localidade: Oeiras
  • Sexo: Masculino
  • CPM : 7337
  • Marca: Suzuki
  • Modelo: Burgman
Re: Problemas com os piscas
« Responder #4 em: 01 de Fevereiro de 2019, 13:26 »
Pessoal antes de mais obrigado pela disponibilidade e ajuda, mas por incrível que pareça o problema era mesmo a vela que não era a referencia certa mudei a vela e ficou tudo a funcionar na perfeição, a única diferença que eu achei foi que parece me que não faz tanta rotação como fazia antes acho que ia as 9k 9,5k e agora só vai as 8k pelo menos é a sensação que me dá mas também ainda não voltei a meter a vela que tinha para testar, tenho de confirmar isso, obrigado pela ajuda pessoal


Ainda bem que tudo voltou ao normal companheiro.  _pol_

Boas curvas  scooter_
Não sejas negativo....pensa positivo....vives mais tempo.
Artur Santos

Offline Sergio-fininho

  • MaxiScootard
  • ***
  • Join Date: Mai 2016
  • Mensagens: 1157
  • Localidade: Seixal
  • Sexo: Masculino
  • Marca: honda
  • Modelo: pcx power by fininho
Re: Problemas com os piscas
« Responder #5 em: 01 de Fevereiro de 2019, 15:38 »
Tens de usar sempre velas com resistência

Enviado do meu 6055K através do Tapatalk