Autor Tópico: Kawa J300, nao pega  (Lida 1177 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Kawa J300, nao pega
« em: 30 de Junho de 2018, 22:40 »
Boa noite caros amigos de duas rodas!!

Pois sou novo nestas andanças e ao comprar a minha primeira maxiscooter (kawasaki j300 ) nem cheguei a usufruir dela, primeiro dia e começam os problemas, passo a descrever:

Comprei hoje a minha J300 e como não tinha seguro a mota ficou encostada na garagem, depois de almoco fui mostrar a mota a um amigo e ao colocar a mota a trabalhar, ela dava ao arranque mas não pegava, á 4ª tentativa lá pus a máquina a trabalhar. Deixei trabalhar cerca de 2 minutos e desliguei para colocar novamente a trabalhar e pegou logo á primeira!

Ao fim do dia e depois de ver a derrota de Portugal  :-\ :-\ :-\ , chateado e após realizar um seguro online resolvi ir dar a minha primeira volta. Chego a mota ela não queria pegar de modo algum, insisti algumas vezes e acabei por ficar sem bateria ( as luzes do painel começaram a fraquejar e o arranque estava cada vez mais lento )

Segundo o antigo dono a mota esteve parada muito tempo, mas levou uma bateria nova no inicio deste mês. Será normal ficar já sem bateria? Ao que se deve a dificuldade em pegar? Ainda hoje fiz o seguro e segunda feira terei de enviar a mota de reboque para a oficina!! Só comigo mesmo....

A mota em questão tem tem 27 mil kms e necessita de substituir o óleo do motor, iria no decorrer da próxima semana ao concessionário oficial.

Cumprimentos a todos

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #1 em: 01 de Julho de 2018, 16:38 »
Hoje carreguei a bateria e finalmente consegui colocar a J300 a trabalhar. Mas nunca pega á primeira. Calculo que não seja normal. Gostava de saber a vossa opinião sff.

Já agora a bateria que tenho é uma Exide YTX7A-BS, 6Ah , 90A.... será a indicada para esta mota?Cumprimentos

Offline filipecduarte

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2016
  • Mensagens: 83
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Kymco
  • Modelo: Downtown 300i ABS
Re: Kawa J300, nao pega
« Responder #2 em: 01 de Julho de 2018, 16:55 »
Com a bateria carregada, tem de pegar à primeira.
Troca-lhe a vela e ve se fica igual.
Honda CB250 - Honda NTV650 - Suzuki Burgman UH200 - Kymco Downtown 300i ABS

Online piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 531
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: MAXSYM400iABS
Re: Kawa J300, nao pega
« Responder #3 em: 01 de Julho de 2018, 21:28 »
... ja que estas a contar passar com a menina no mecanico, o melhor e fazer um checkup geral e pelo caminho trocar vela e afinar valvulas. O teu prob. Deve de estar relacionado com esta ultima.

Offline petervivas

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2016
  • Mensagens: 366
  • Localidade: Amadora
  • Sexo: Masculino
  • Quem muito corre, pouco acerta!
  • Marca: Kymco
  • Modelo: Downtown
Re: Kawa J300, nao pega
« Responder #4 em: 02 de Julho de 2018, 11:23 »
... ja que estas a contar passar com a menina no mecanico, o melhor e fazer um checkup geral e pelo caminho trocar vela e afinar valvulas. O teu prob. Deve de estar relacionado com esta ultima.

Sem dúvida! Com a mota parada algum tempo alguma destas coisas falha de certeza: vela , cachimbo, bateria... penso que deves ficar por aqui. Eu tenho uma kymco downtown, que o fabricante é o mesmo dessa que tens nas maos e digot-e uma coisa: Que máquina!! Isso fazes-lhe esse acerto e tens ai mota para dar e vender, cansas-te primeiro tu do que ela camarada!
Boas curvas
Daelim S2 125i: Março 2016 a Julho 2017 - 13000 kms  < 3.0L/100
Kymco Downtown 125i ABS: Agosto 2017 a ... (é outra vida!) - +/- 3.2L/100 scooter_ _slb_

Offline NSilva

  • MaxiScootard
  • ***
  • Join Date: Out 2016
  • Mensagens: 1241
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 300i EVO
Re: Kawa J300, nao pega
« Responder #5 em: 02 de Julho de 2018, 12:17 »
Boas!
Já aconteceu o filtro de ar estar entupido e nao pegar

Boa sorte

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #6 em: 07 de Julho de 2018, 17:38 »
Boas caros amigos.

Peço desculpa pela ausencia á resposta mas a semana foi complicada....

Levando a mota ao concessionário oficial, pensado eu que era apenas para fazer uma muda de óleo, sou informado de que a correia está quase a partir e que a qualquer momento iria ficar empanado !!!

Preço da correia, quase 200 euros!!! Valor final a pagar com substituição de óleo motor + filtro + óleo transmissão + filtro ar 300 euros e qualquer coisa!!!

Quanto á mota não pegar o mecânico disse-me que tinha feito uma atualização de software á mota e quando lá cheguei e para levantar de facto ela pegou á primeira e a frio, mas ele avisou-me de que poderia voltar a acontecer que era normal naquele modelo, porque estava relacionado com qualquer coisa ao rodar a chave a gasolina não chegava á injecçao...fiquei sem perceber, o que é certo é se ligar a ignição 2 vezes antes de por a trabalhar ela pega logo!!!

Essa questão das válvulas é normal as mesmas desafinarem com 27 mil quilômetros? Cumprimentos

Offline davidsantos

  • MaxiScootard
  • ***
  • Join Date: Set 2016
  • Mensagens: 631
  • Localidade: sintra
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS EVO SE
Re: Kawa J300, nao pega
« Responder #7 em: 08 de Julho de 2018, 11:22 »
Boas companheiro ainda bem que já trabalha , mas atenção ⚠ que dar duas vezes á chave para pegar não me parece normal nem nesse modelo nem em nenhum...

pmfs

  • Visitante
Re: Kawa J300, nao pega
« Responder #8 em: 08 de Julho de 2018, 19:59 »
Boas,
esse preço é exorbitante para uma revisão na minha humilde opinião. _pensador_

Esta é a correia original para a tua máquina, a tua J300 é feita pela Kymco!
https://pt.aliexpress.com/item/ACIONAMENTO-por-CORREIA-TERNO-PARA-KYMCO-DOWNTOWN-300/32872393206.html?spm=a2g03.search0104.3.7.225a52538SYtg1&ws_ab_test=searchweb0_0%2Csearchweb201602_1_10152_10151_10065_10344_10068_10342_10343_10340_10341_10696_10084_10083_10618_10304_10307_10820_10821_10301_10059_100031_524_10103_10624_10623_10622_10621_10620%2Csearchweb201603_6%2CppcSwitch_5&algo_expid=cb0ac256-4e42-4837-a07e-c8e1a2f37daf-1&algo_pvid=cb0ac256-4e42-4837-a07e-c8e1a2f37daf&transAbTest=ae803_1&priceBeautifyAB=0

Pede outros orçamentos, se quiseres, tenho familiares donos de um concessionário Kawasaki aqui na zona de Lisboa, podes sem compromisso e caso queiras, ires lá falar com eles. Estou disponível!

Que tudo te corra pelo melhor.
Abraço,
Pedro.
« Última modificação: 08 de Julho de 2018, 20:10 por pmfs »

Offline petervivas

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2016
  • Mensagens: 366
  • Localidade: Amadora
  • Sexo: Masculino
  • Quem muito corre, pouco acerta!
  • Marca: Kymco
  • Modelo: Downtown
Re: Kawa J300, nao pega
« Responder #9 em: 09 de Julho de 2018, 15:05 »
Camarada, peço desculpa por me intrometer, mas esse preço é bem puxadote!!!!  _thumbdown_

Eu tenho uma downtown, sei do que falo e esse preço é bem acima do que costumo pagar numa revisão desse género.

- Correia: Eu não sei quantos kms a tua máquina tem , mas a correia é material de desgaste, não e defeito nem feitio, é preciso trocar e ponto final. Pelo que sei na kymco, essa correia dura no máximo uns 18 000 até ser trocada, e uns 15 000 a jogar pelo seguro, já dando um desconto aos 12 000 que a kymco recomenda, portanto e dependendo da condução dos donos ou do tipo de terreno que ela costuma fazer, esse sintoma pode ser normalíssimo! Averigua isso...

- Questão de dar à chave 2 vezes: desconhecia, desconheço quem tenha acontecido o mesmo e ainda para mais, nunca ouvi falar de tal coisa aqui no CPM, nem com kymcos nem com Kawa's. Isso não é normal, nem pode ser
Daelim S2 125i: Março 2016 a Julho 2017 - 13000 kms  < 3.0L/100
Kymco Downtown 125i ABS: Agosto 2017 a ... (é outra vida!) - +/- 3.2L/100 scooter_ _slb_

Offline n8rodriguez

  • MaxiScootard Júnior
  • **
  • Join Date: Out 2017
  • Mensagens: 136
  • Localidade: Lisboa
  • Sexo: Masculino
Re: Kawa J300, nao pega
« Responder #10 em: 09 de Julho de 2018, 15:16 »
Tenho uma Kymco 125 e lido todos os dias com um amigo que tem uma 300 e nunca ouvi falar de ter de ligar a chave duas vezes ,

Por curiosidade o mecânico é da marca ? Ou algo externo.

Offline jalmeida

  • MaxiScootard Júnior
  • *
  • Join Date: Nov 2013
  • Mensagens: 15
  • Localidade: lisboa odivelas
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: PCX125CC
Re: Kawa J300, nao pega
« Responder #11 em: 09 de Julho de 2018, 17:02 »
Hoje carreguei a bateria e finalmente consegui colocar a J300 a trabalhar. Mas nunca pega á primeira. Calculo que não seja normal. Gostava de saber a vossa opinião sff.

Já agora a bateria que tenho é uma Exide YTX7A-BS, 6Ah , 90A.... será a indicada para esta mota?Cumprimentos


essa bateria não é a indicada ve o motor é igual a kymco e a indicada é esta por isso custa a pegar


+ informações


REFERENCIA BATERIA :  YTX12-BS

Recomendado para KYMCO 300 NIKITA 300 FI 01/01/2011 >
VOLTAGEM : 12 V
CAPACIDADE : 10 Ah


Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #12 em: 11 de Julho de 2018, 11:02 »
Toda a intervenção foi feita no concessionario oficial Kawasaki, prefiro não dizer o nome porque não é de minha intenção difamar ninguem. O atendimento foi 5 estrelas, quanto ao preço não sei se é caro ou barato porque sou novo nestas andanças.

Talvez a Kawasaki cobre mais pelo material do que a Kymco.

Há por aqui alguem  com J300 para partilhar opiniões?

Quanto ao não pegar à primeira tem vezes que pega tem outras que não. A quente pega sempre.
Eu pelo sim pelo não a frio ja nem esforço o motor, ligo duas vezes a ignição e ai ela pega sempre.

PS : segundo me disseram a J300 muda a correia de 20 em 20 mil.

Cumprimentos




Boas,
esse preço é exorbitante para uma revisão na minha humilde opinião. _pensador_

Esta é a correia original para a tua máquina, a tua J300 é feita pela Kymco!
https://pt.aliexpress.com/item/ACIONAMENTO-por-CORREIA-TERNO-PARA-KYMCO-DOWNTOWN-300/32872393206.html?spm=a2g03.search0104.3.7.225a52538SYtg1&ws_ab_test=searchweb0_0%2Csearchweb201602_1_10152_10151_10065_10344_10068_10342_10343_10340_10341_10696_10084_10083_10618_10304_10307_10820_10821_10301_10059_100031_524_10103_10624_10623_10622_10621_10620%2Csearchweb201603_6%2CppcSwitch_5&algo_expid=cb0ac256-4e42-4837-a07e-c8e1a2f37daf-1&algo_pvid=cb0ac256-4e42-4837-a07e-c8e1a2f37daf&transAbTest=ae803_1&priceBeautifyAB=0

Pede outros orçamentos, se quiseres, tenho familiares donos de um concessionário Kawasaki aqui na zona de Lisboa, podes sem compromisso e caso queiras, ires lá falar com eles. Estou disponível!

Que tudo te corra pelo melhor.
Abraço,
Pedro.


Qual é o concessionario caro amigo?
Cumpts
« Última modificação: 11 de Julho de 2018, 11:03 por Admin22 »

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1712
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Kawa J300, nao pega
« Responder #13 em: 11 de Julho de 2018, 16:22 »
Era para não comentar, pois não sou proprietário do modelo em causa, mas...

Companheiro fAbIomd (se me permites a opinião)

Não é normal uma maxiscooter ter que se rodar a chave duas vezes (ligar, desligar, ligar) para a colocar a trabalhar.

Seria interessante outros proprietários do mesmo modelo dizerem como é com as mesmas, pois não me parece que seja solução para colocar a maxiscooter a trabalhar.

Mas se for normal...  _pensador_
Não me parece.

Porque se fosse procedimento normal, também a "quente" a maquina teria que se ter o mesmo procedimento para se ligar.

Numa pesquisa que fiz aparece este relato:

http://www.j300forum.com/forum/engine-technical-discussion/2841-occasional-starting-problems.html

Penso ser um problema de software que é resolvido com um recall.

Tenta saber na Kawasaki.pt se o teu modelo foi alvo de algum recall (envia-lhes um email, por exemplo).
« Última modificação: 11 de Julho de 2018, 16:24 por JViegas »

pmfs

  • Visitante
Re: Kawa J300, nao pega
« Responder #14 em: 11 de Julho de 2018, 20:03 »
Toda a intervenção foi feita no concessionario oficial Kawasaki, prefiro não dizer o nome porque não é de minha intenção difamar ninguem. O atendimento foi 5 estrelas, quanto ao preço não sei se é caro ou barato porque sou novo nestas andanças.

Talvez a Kawasaki cobre mais pelo material do que a Kymco.

Há por aqui alguem  com J300 para partilhar opiniões?

Quanto ao não pegar à primeira tem vezes que pega tem outras que não. A quente pega sempre.
Eu pelo sim pelo não a frio ja nem esforço o motor, ligo duas vezes a ignição e ai ela pega sempre.

PS : segundo me disseram a J300 muda a correia de 20 em 20 mil.

Cumprimentos





Qual é o concessionario caro amigo?
Cumpts

MP!
« Última modificação: 11 de Julho de 2018, 21:18 por pmfs »

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #15 em: 11 de Julho de 2018, 22:21 »
Boas...
Nao queria dizer nomes mas desloquei-me a RRmotos em Sesimbra que é concessionario oficial e disseram-me que iriam fazer uma atualizacao de software. De facto lá a frio com o dono a demostrar a mota pegou sempre bem.

Pelo que li em inglês esse problema foi comum a algumas j300!! Que raio

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1712
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Kawa J300, nao pega
« Responder #16 em: 12 de Julho de 2018, 09:43 »
Boas...
Nao queria dizer nomes mas desloquei-me a RRmotos em Sesimbra que é concessionario oficial e disseram-me que iriam fazer uma atualizacao de software. De facto lá a frio com o dono a demostrar a mota pegou sempre bem.

Pelo que li em inglês esse problema foi comum a algumas j300!! Que raio

Nada como uma atualização de software para resolver o problema.

Acontece e é transversal a todas as marcas e/ou modelos.

pmfs

  • Visitante
Re: Kawa J300, nao pega
« Responder #17 em: 12 de Julho de 2018, 21:10 »
B
De facto lá a frio com o dono a demostrar a mota pegou sempre bem.


Ainda bem, agora é desfrutar. _pol_

Cumprimentos

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #18 em: 12 de Julho de 2018, 22:08 »
Boas...

Devo-me ter exprimido mal, a mota fez a atualização de software, ficou a pegar bem durante um dia mais ou menos e agora está igual, isso é que é estranho!!

Offline Sergio-fininho

  • MaxiScootard
  • ***
  • Join Date: Mai 2016
  • Mensagens: 1033
  • Localidade: Seixal
  • Sexo: Masculino
  • Marca: honda
  • Modelo: pcx power by fininho
Re: Kawa J300, nao pega
« Responder #19 em: 12 de Julho de 2018, 22:15 »
boas tenta passar no r&r motos sesimbra
https://www.facebook.com/rrmoto.sesimbra/

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #20 em: 14 de Julho de 2018, 14:22 »
Boas terei de passar lá novamente ou então irei á Rame Moto.

Já agora aproveitando este tópico, as mota tem umas luzes de presença em led, a quente (quando o relanti está mais baixo) mas mesmas piscam um pouco, se eu tocar suavemente no acelerador elas deixam de piscar.
Será problema da bateria?
Segundo um user dito mais atrás neste tópico , a bateria que tenho não é a mais correcta para esta mota, a minha é de 6Ah e o recomendado é 10ah.
Poderá provocar este problema e até mesmo a dificuldade nos arranques?

Cumprimentos

Offline filipecduarte

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2016
  • Mensagens: 83
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Kymco
  • Modelo: Downtown 300i ABS
Re: Kawa J300, nao pega
« Responder #21 em: 14 de Julho de 2018, 14:59 »



Eu também sou da opinião que o teu problema vem da bateria. Eu trocava e colocava a correcta.
« Última modificação: 14 de Julho de 2018, 19:14 por Admin22 »
Honda CB250 - Honda NTV650 - Suzuki Burgman UH200 - Kymco Downtown 300i ABS

Offline fAbIomd

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2018
  • Mensagens: 15
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Kawasaki
  • Modelo: J300
Re: Kawa J300, nao pega
« Responder #22 em: 14 de Julho de 2018, 19:11 »
Eu também sou da opinião que o teu problema vem da bateria. Eu trocava e colocava a correcta.
Mas o facto das luzes piscarem um pouco tambem poderá vir da bateria? Danifico alguma coisa na mota se continuar a andar assim? É que agora só consigo colocar uma no fim do mês

Enviado do meu FIG-LX1 através do Tapatalk


Offline filipecduarte

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2016
  • Mensagens: 83
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Kymco
  • Modelo: Downtown 300i ABS
Re: Kawa J300, nao pega
« Responder #23 em: 14 de Julho de 2018, 22:50 »
Sem stress. Quanto muito o que podes danificar é a bateria.
Ela nao está a dar a corrente que a mota lhe pede.
Honda CB250 - Honda NTV650 - Suzuki Burgman UH200 - Kymco Downtown 300i ABS

Offline petervivas

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2016
  • Mensagens: 366
  • Localidade: Amadora
  • Sexo: Masculino
  • Quem muito corre, pouco acerta!
  • Marca: Kymco
  • Modelo: Downtown
Re: Kawa J300, nao pega
« Responder #24 em: 16 de Julho de 2018, 11:18 »
Já agora aproveitando este tópico, as mota tem umas luzes de presença em led, a quente (quando o relanti está mais baixo) mas mesmas piscam um pouco, se eu tocar suavemente no acelerador elas deixam de piscar.
Será problema da bateria?

Nem precisamos de saber mais nada (digo eu)

Essa bateria é fraquinha e não dá o suficiente que a mota precisa, daí todo o comportamento da mesma ser "esquisito".
Quem colocou essa bateria achou que seria suficiente, mas enganou-se. Coloca a bateria certa e da feedback companheiro,
um stand qualquer (acho eu) deve puder colocar-te a bateria certa e testares logo na hora ... tiras logo a teima dessas condicoes todas. Experimenta!
Daelim S2 125i: Março 2016 a Julho 2017 - 13000 kms  < 3.0L/100
Kymco Downtown 125i ABS: Agosto 2017 a ... (é outra vida!) - +/- 3.2L/100 scooter_ _slb_