Autor Tópico: Problema: quando 'rodo' o punho a moto desliga-se  (Lida 368 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline fozzie

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2009
  • Mensagens: 165
  • Localidade: Varge-Mondar / Albarraque
  • Sexo: Masculino
  • Nº 12
  • Marca: SYM
  • Modelo: GTS 125 Evo
Problema: quando 'rodo' o punho a moto desliga-se
« em: 29 de Junho de 2018, 16:26 »
Saí do trabalho e passados 100 metros tive de abrandar devido ao transito e amoto desligou-se.

encostei e tentei po-la de novo a trabalhar - quando o faço sempre 'rodo' um pouco o punho e simplesmente não ligava (embora dava bom sinal o tentar).

tentei liga-la sem 'rodar' o punho e ela ligou-se bem mas sempre que rodo o punho, nem que apenas devagar e muito pouco, ela desliga-se automaticamente.

não tem qualquer 'engasganço', nem qualquer resposta do motor, nada - apenas desliga logo.

sem que volto a ligar faz exactamente o mesmo.

o que poderá ser?
Não basta ver que um jardim é belo, sem ter de acreditar que lá no fundo também esconde fadas?

Offline davidsantos

  • MaxiScootard
  • ***
  • Join Date: Set 2016
  • Mensagens: 622
  • Localidade: sintra
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS EVO SE
Re: Problema: quando 'rodo' o punho a moto desliga-se
« Responder #1 em: 29 de Junho de 2018, 17:29 »
Boas companheiro , qual a kilometragem da mota ? já alguma vez afinou valvulas ? , noramalmente deixas aquecer um pouco antes do arranque?

Offline fozzie

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2009
  • Mensagens: 165
  • Localidade: Varge-Mondar / Albarraque
  • Sexo: Masculino
  • Nº 12
  • Marca: SYM
  • Modelo: GTS 125 Evo
Re: Problema: quando 'rodo' o punho a moto desliga-se
« Responder #2 em: 29 de Junho de 2018, 19:00 »
tenho 9 anos com ela e cerca de 84000 Km feitos

ainda há duas semanas afinou válvulas e levou oleo (revisão) e sim, fica sempre aquecer antes de arrancar com ela.
Não basta ver que um jardim é belo, sem ter de acreditar que lá no fundo também esconde fadas?

Offline davidsantos

  • MaxiScootard
  • ***
  • Join Date: Set 2016
  • Mensagens: 622
  • Localidade: sintra
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS EVO SE
Re: Problema: quando 'rodo' o punho a moto desliga-se
« Responder #3 em: 29 de Junho de 2018, 22:43 »
tenho 9 anos com ela e cerca de 84000 Km feitos

ainda há duas semanas afinou válvulas e levou oleo (revisão) e sim, fica sempre aquecer antes de arrancar com ela.

Parabéns que bela kilometragem, epá assim sendo já não estou a ver se já afinaste valvulas , poderá ter ficado mal afinada?

Offline fozzie

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2009
  • Mensagens: 165
  • Localidade: Varge-Mondar / Albarraque
  • Sexo: Masculino
  • Nº 12
  • Marca: SYM
  • Modelo: GTS 125 Evo
Re: Problema: quando 'rodo' o punho a moto desliga-se
« Responder #4 em: 28 de Agosto de 2018, 17:24 »
afinal o problema foi a 'agulha' do carburador que partiu…. mas para descobrir foi 'uma carga de trabalhos'

problema resolvido
Não basta ver que um jardim é belo, sem ter de acreditar que lá no fundo também esconde fadas?

Offline Carlujo

  • MaxiScootard
  • ***
  • Join Date: Mai 2010
  • Mensagens: 1088
  • Localidade: São Marcos - Cacém
  • Sexo: Masculino
  • Membro CPM nº 271
  • Marca: Sym
  • Modelo: MaxSym 400i
Re: Problema: quando 'rodo' o punho a moto desliga-se
« Responder #5 em: 28 de Agosto de 2018, 17:44 »
Não tinha visto este tópico. :-[
Na minha GTS aconteceu exatamente o mesmo. A maxi chegou a desligar-se no meio do IC19, entre os enlatados. 
Se tivesse visto o que escreveste, podia ter falado nisso...
Na altura, só descobriram o problema na MigTec. Fartei-me de ir ao Lombas & Curvas e não conseguiram dar com o problema.
SYM GTS 125 Evo - 0 km (15/05/2014) até 48.627 Kms. (23/09/2014) Deixou saudades...
Maxsym 400i - 6.155 kms (23/09/2014) até ...