Autor Tópico: Bateria Burgman 400  (Lida 330 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Denis Santos

  • MaxiScootard Júnior
  • *
  • Join Date: Abr 2017
  • Mensagens: 1
  • Localidade: Jundiaí - SP
  • Sexo: Masculino
  • Marca: Suzuki
  • Modelo: Burgman 400 K9
Bateria Burgman 400
« em: 20 de Agosto de 2017, 01:25 »
Olá pessoal é a primeira vez que crio um tópico, eu tenho uma Burgam 400 08/09 não entendo muito a questão do modelo K7, K8, K9... ainda estou me acostumando com scooter.
Mais enfim minha burgman esses dias apagou no meio da rodovia na madrugada ficando só o farol acesso o resto não funcionava nada painel, motor, luzes nada mesmo morreu literalmente só ligava o farol e esses dias atrás  ela descarregou a bateria minha esposa virou a chave na posição que aciona a lanterna e ficou ligada a ponto de descarregar a bateria. Aí a minha pergunta se a bateria descarregar completamente a moto morre do jeito que parou de funcionar ficando só o farol acesso ou pode ser mais que isso?
Estou tão atarefado que ainda não consegui leva lá ao mecânico, então antes de levar queria tirar essa dúvida que poderia ser resolvida facialmente com a troca da bateria o que eu já pretendo trocar e gostaria de saber também qual a melhor bateria a ser usada pelo modelo da moto???

Fico grato pelos esclarecimentos.

Offline cgomes

  • MaxiScootard Júnior
  • **
  • Join Date: Mar 2015
  • Mensagens: 268
  • Localidade: Barreiro
  • Sexo: Masculino
  • o "espirito" não tem género nem cilindrada
  • Marca: Apeado
Re: Bateria Burgman 400
« Responder #1 em: 20 de Agosto de 2017, 07:05 »
Preferencialmente a que for recomendada pela marca em termos de características (volts e amperagem). A escolha da marca não é relevante.
cgomes

Offline filipecduarte

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2016
  • Mensagens: 54
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Suzuki
  • Modelo: Burgman UH200
Re: Bateria Burgman 400
« Responder #2 em: 20 de Agosto de 2017, 10:27 »
Oi

Primeiro deixa esclarecer a versão da Burgman, se for de 2008 é K8 se for 2009 é K9.

Não sei se só trocar a bateria resolve. Se a mota parou em andamento, significa que o alterador não estava a carregar.
Conseguiste andar até que esgotaste a bateria.

Teste ao alternador:
Tiras a bateria e metes à carga, com carga já consegues ligar a Burgman.
Com ela ligada, com o multímetro, tens de ter perto de 14v nos pólos da bateria.
Se não tens os +/- 14V pode ser o alternador ou regulador de tensão.
« Última modificação: 20 de Agosto de 2017, 10:32 por filipecduarte »

Offline karloxilva

  • MaxiScootard Júnior
  • **
  • Join Date: Set 2013
  • Mensagens: 366
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Suzuki
  • Modelo: Burgman AN400AZ ABS (Fev.2014)
Re: Bateria Burgman 400
« Responder #3 em: 21 de Agosto de 2017, 20:47 »
Companheiro Denis Santos:
Conforme foi sugerido atrás por outro companheiro, essa conversa de K7, K8, K9 queer dizer 2007, 2008 e 2009. Já agora fica sabendo que foi a partir de 2007 (k7) que a Suzuki introduziu os motores de injecção nas Burgman 400 (até aí eram de carburador).
Sendo que a tua scooter é na prática igual à minha, há algo que devemos tomar a atenção: quando desligamos a mota há uma posição da chave (de memória, a posição final - a tal que deixa a luz de presença ligada e permite manter os 4 piscas ligados com o motor desligado).
É algo interessante, mas um mais distraído pode deixar a mota com as luzes (mínimos) ligados. À noite dar-se-á pela coisa, mas num dia com sol pode bem deixar-se a mota com as luzes ligadas e a bateria a gastar. Depois, poder-se-á ter-se problemas em fazer a mota arrancar (a bateria não terá a tensão necessária para "assegurar" a corrente necessária para a descarga da ignição). No limite, a bateria ficará descarregada e nem sequer dará sinal a não ser a luz ténue dos mínimos. Digo isto porque me aconteceu e tive de chamar um amigo para dar um encosto (uma "chucha") à minha bateria com a bateria do carro dele. Se esta situação ocorrer por diversas vezes, descarregar quase por completo, estará comprometida a saúde da bateria a prazo.

Mas parece-me ter percebido que a mota iria em andamento quando "apagou". Isso poderá ser uma avaria eléctrica, o sistema não está a carregar a bateria, ou na própria bateria (ela já não carrega e está pedindo para ser substituída).

O companheiro filipecduarte deu uma sugestão que te pode ajudar a verificar se o sistema está carregando a bateria.
Ela passa por teres um multímetro, na função de voltímetro (procura na net que há vídeos que mostram como medir a bateria, não é nada do outro mundo).
Procura carregar a bateria, depois instala-a.

E agora, nota bem: se a bateria não estiver saudável, pode dar-te 12 volts quando colocares as pontas do multímetro para a medir, mas quando ligares a mota ela vai-se abaixo nos valores, até 3 ou menos volts. Aí terás a certeza de que tens de comprar uma bateria.
Se a bateria estiver saudável, dará um ligeiro abaixamento de tensão (volts) quando ligares a mota (é normal, a passagem de corrente gera uma queda de tensão), mas depois o próprio motor da mota ajudará a alimentar a bateria. Aí terás valores da ordem dos 14 volts.
Comigo aconteceu uma bateria deixar de receber carga. Começou por falhar (já deveria estar montada há muito tempo antes de a colocarem na mota) até que, com a ajuda dos meus esquecimentos de luz ligada, ter encomendado a alma ao criador. Coloquei uma nova e já lá vão anos sem problemas. O andar todos os dias, ou ligá-la a um bom alimentador se a mota não andar, ajuda.
« Última modificação: 21 de Agosto de 2017, 20:51 por karloxilva »
Duas rodas: o dobro da atenção