Autor Tópico: Avaria???  (Lida 693 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

becky909

  • Visitante
Avaria???
« em: 08 de Agosto de 2017, 07:53 »
Olá a todos, tenho uma scooter SYM FIDDLE 50 a mota é um espectáculo e não me dá xatices nenhumas mas ontem tirei o filtro de ar para lavar e voltar a colocar e a mota a partir desse momento deixou de pegar.
Dá o sinal de querer arrancar mas não arranca, o que sera?
Obrigado malta.

Offline Rufido

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 883
  • Localidade: Oeiras
  • Sexo: Masculino
  • Respeito, muito respeito pelos outros e pela máqª
  • Marca: Gilera
  • Modelo: Nexus 500
Re: Avaria???
« Responder #1 em: 08 de Agosto de 2017, 08:22 »
Boas, bem vinda  _pol_
Sugiro-te uma passagem por: http://clubeportuguesmaxiscooters.org/forum/index.php/topic,27475.0.html
para sabermos quem és e de onde vens e só depois seguires com as tuas dúvidas.
 _convivio_
« Última modificação: 08 de Agosto de 2017, 08:26 por Rufido »
Rui

becky909

  • Visitante
Re: Avaria???
« Responder #2 em: 08 de Agosto de 2017, 09:11 »
Ok, já está, obrigado.

Offline fastnet

  • MaxiScootard
  • ****
  • Join Date: Ago 2013
  • Mensagens: 1810
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: honda
  • Modelo: cbf 125
Re: Avaria???
« Responder #3 em: 08 de Agosto de 2017, 10:06 »
Esse filtro de ar é lavável? Nos filtros de papel o normal é usar ar comprimido.
Sym Symphony 125s, Honda S-Wing 125, Bmw f650 funduro
Honda cbf 125, em rodagem Spritmonitor.de" border="0
Honda pcx, a sair da casca Spritmonitor.de" border="0

Offline filipecduarte

  • MaxiScootard Júnior
  • **
  • Join Date: Dez 2016
  • Mensagens: 58
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Suzuki
  • Modelo: Burgman UH200
Re: Avaria???
« Responder #4 em: 08 de Agosto de 2017, 10:09 »
Pois, para ela pegar tens de ter faisca, gasolina e ar. Como só mexeste no filtro de ar....
Acho que precisas de um filtro novo.

Offline Frankenstein

  • MaxiScootard Júnior
  • *
  • Join Date: Mai 2017
  • Mensagens: 35
  • Localidade: Lisboa
  • Sexo: Masculino
  • life in the fast lane
  • Marca: KINROAD
  • Modelo: XT125
Re: Avaria???
« Responder #5 em: 08 de Agosto de 2017, 10:10 »
Boas,
deixas-te o filtro secar antes de o colocar?
KINROAD XT 125-8 AKA Frankenstein
PEUGEOT SC 50

becky909

  • Visitante
Re: Avaria???
« Responder #6 em: 08 de Agosto de 2017, 13:55 »
Vou retirar novamente e deixar secar ao ar.
Obrigado a todos, eu depois digo o resultado amigos.

becky909

  • Visitante
Re: Avaria???
« Responder #7 em: 08 de Agosto de 2017, 17:35 »
Olá a todos e tal como prometido aqui estou novamente para dar o veredito final da avaria na minha scooter.
Acabei mesmo agora de voltar a colocar o filtro na scooter depois de o ter deixado diretamente exposto ao sol desde a hora de almoço.
Ao inicio dava os mesmos sintomas, dava sinal e queria pegar mas não conseguia mas passados alguns minutos eis que dá mesmo o sinal de arranque mas vai abaixo, eu esperei mais um pouco e depois voltei a dar à ignição (não foi ao kick) e imediatamente pegou e manteve-se lindamente ao relantim e já fui dar uma volta, está 5 estrelas.
Resumindo e para que o diabo não fique atrás da porta, amanhã vou comprar um filtro novo e colocá-lo imediatamente.
Mais uma vez o meu muito obrigado pela preciosa ajuda, isto pode até parecer fácil e simples mas acreditem que para quem não percebe nada disto é logo uma tremenda enxaqueca, principalmente quando dependemos mesmo da mota para o dia-a-dia.
Obrigado a todos e bem hajam.


Offline Frankenstein

  • MaxiScootard Júnior
  • *
  • Join Date: Mai 2017
  • Mensagens: 35
  • Localidade: Lisboa
  • Sexo: Masculino
  • life in the fast lane
  • Marca: KINROAD
  • Modelo: XT125
Re: Avaria???
« Responder #8 em: 09 de Agosto de 2017, 09:34 »
Bom dia,
é possivel que o motor tenha aspirado água que estivesse no filtro de ar, motivo pelo qual terá deixado de ligar.
Se agora o filtro já está seco não terás mais problemas  _lool_ (desde que que ele esteja em bom estado).
Nuno
KINROAD XT 125-8 AKA Frankenstein
PEUGEOT SC 50

becky909

  • Visitante
Re: Avaria???
« Responder #9 em: 16 de Agosto de 2017, 15:36 »
Obrigado _pt_