Autor Tópico: Ignição X-max 125 2011  (Lida 168 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline sushiman

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2017
  • Mensagens: 20
  • Localidade: Lisboa e Faro
  • Sexo: Masculino
  • Paulo Cabrita
  • Marca: Yamaha
  • Modelo: X-max 125 ABS
Ignição X-max 125 2011
« em: 12 de Julho de 2017, 20:07 »
Que cena de cromos!

Ando regularmente com a minha x-max e faço cerca de 30/40km/dia. É verdade que é scooter de rua, dado que não tenho garagem, mas fica sempre à sombra, e dou-lhe boa assistencia e tudo mais. Via ao perto até dá gosto. É mesmo bonita!

Mas hoje tive um problema de ignição e queria perguntar-vos opinião sobre o que poderá vir a ser.

Eu utilizo sempre o travão de trás para ligar a xmax, embora ele o permita como o travão esquerdo.


A dado instante, esta tarde, isso deixou de acontecer. Simplesmente não liga, não se ouve qualquer click ou ruido quando aperto a manete do travao traseiro e o botao de ignição. Nada de nada. E até me esqueci que podia ligar a scooter com o travão da frente. Andei meio aflito a pensar que tinha ficado pendurado no catano.

Às tantas lá me recordei do travão da frente. E ela nunca deu qualquer tipo de problema maior.

O que é que acham que possa ser? Mau contacto eléctrico?

Um abraço Pessoal!

Online cgomes

  • MaxiScootard Júnior
  • **
  • Join Date: Mar 2015
  • Mensagens: 270
  • Localidade: Barreiro
  • Sexo: Masculino
  • o "espirito" não tem género nem cilindrada
  • Marca: Suzuki
  • Modelo: Burgman AN650/Z
Re: Ignição X-max 125 2011
« Responder #1 em: 12 de Julho de 2017, 22:22 »
Companheiro
É muito provável que seja um pequeno interruptor que está na manete. Aconteceu-me o mesmo com a minha 400cc e o mecânico substitui a peça.
Passa pela oficina pois isso é rápido.
cgomes

Offline sushiman

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2017
  • Mensagens: 20
  • Localidade: Lisboa e Faro
  • Sexo: Masculino
  • Paulo Cabrita
  • Marca: Yamaha
  • Modelo: X-max 125 ABS
Re: Ignição X-max 125 2011
« Responder #2 em: 13 de Julho de 2017, 00:25 »
Obrigado Cgomes, pelo menos fico mais aliviado!

Amanhã vou ver se safo já isso!

Um abraço!

 scooter_ scooter_

Online cgomes

  • MaxiScootard Júnior
  • **
  • Join Date: Mar 2015
  • Mensagens: 270
  • Localidade: Barreiro
  • Sexo: Masculino
  • o "espirito" não tem género nem cilindrada
  • Marca: Suzuki
  • Modelo: Burgman AN650/Z
Re: Ignição X-max 125 2011
« Responder #3 em: 13 de Julho de 2017, 07:55 »
Obrigado Cgomes, pelo menos fico mais aliviado!

Amanhã vou ver se safo já isso!

Um abraço!

 scooter_ scooter_

 _pol_ Depois diz como correu. O interruptor custa +/- 20,00€.

Abraço
cgomes

Offline sushiman

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2017
  • Mensagens: 20
  • Localidade: Lisboa e Faro
  • Sexo: Masculino
  • Paulo Cabrita
  • Marca: Yamaha
  • Modelo: X-max 125 ABS
Re: Ignição X-max 125 2011
« Responder #4 em: 13 de Julho de 2017, 12:46 »
Estou baralhado agora! Será mau contacto ou precisa mesmo da tal peça?

Esta manhã a ignição usando a manete esquerda voltou a não funcionar, e passei numa oficina em que me disseram que tinha que levar uma valvula nova. Dei instrucoes para a enconendarem, mas entretanto a caminho do trabalho, coincidentemente ou não, ao passar numa zona com muita trepidação..dou por mim a testar a manete e a ignição...e voilá! Voltou a funcionar!

Acham que pode de facto ser fruto da idade e uso...e a tal valvula precisar de ser substituida...ou pode ser simplesmente mau contacto?

Vou colocar a tal peça na mesma...mas lamento ser uma nódoa de mecânica.

Um abraço e boas voltas

Online cgomes

  • MaxiScootard Júnior
  • **
  • Join Date: Mar 2015
  • Mensagens: 270
  • Localidade: Barreiro
  • Sexo: Masculino
  • o "espirito" não tem género nem cilindrada
  • Marca: Suzuki
  • Modelo: Burgman AN650/Z
Re: Ignição X-max 125 2011
« Responder #5 em: 13 de Julho de 2017, 13:56 »
Estou baralhado agora! Será mau contacto ou precisa mesmo da tal peça?

Esta manhã a ignição usando a manete esquerda voltou a não funcionar, e passei numa oficina em que me disseram que tinha que levar uma valvula nova. Dei instrucoes para a enconendarem, mas entretanto a caminho do trabalho, coincidentemente ou não, ao passar numa zona com muita trepidação..dou por mim a testar a manete e a ignição...e voilá! Voltou a funcionar!

Acham que pode de facto ser fruto da idade e uso...e a tal valvula precisar de ser substituida...ou pode ser simplesmente mau contacto?

Vou colocar a tal peça na mesma...mas lamento ser uma nódoa de mecânica.

Um abraço e boas voltas

Companheiro

Nem todos somos "ases" da mecânica. Faz o teste para ver se é mesmo mau contacto (usa um WD40) ou então troca mesmo a tal válvula (na minha era um interruptor). Sei que em cada punho há esse peça que pode avariar ou até mesmo perder só o contacto por via das humidades.

Abraço
cgomes

Offline sushiman

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2017
  • Mensagens: 20
  • Localidade: Lisboa e Faro
  • Sexo: Masculino
  • Paulo Cabrita
  • Marca: Yamaha
  • Modelo: X-max 125 ABS
Re: Ignição X-max 125 2011
« Responder #6 em: 13 de Julho de 2017, 14:56 »
Wd40, o medicamento para todos os males! Boa dica! Vou borrifar na zona interior da manete e ver!

Entretanto quando chegar a peça para montar volto a falar com a oficina sobre o que se passou para evitar gastos desnecessarios!

Obrigado mais uma vez!

Abraço!

 scooter_