Autor Tópico: Honda 300 problema ou não com a média.  (Lida 608 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Honda 300 problema ou não com a média.
« em: 15 de Maio de 2017, 22:06 »
Pessoal tenho um problema com a minha Forza 300, no inicio quando ia a 60, 70 ou mesmo 80 kms hora fazia médias de 3,2 , há uns tempos para cá não consigo baixar dos 3,5, se tiver com 4 por exemplo vai baixando mas chega aos 3,5 e dalí não passa, hoje fiz experiência, estava nos 3,5 fiz cerca de 100 kms em estradas praticamente planas com velocidade entre 60 e 75 e nunca baixou a média, mas já noutra altura fiz 200 kms e também não baixou. Que me dizem a isto alguém já teve este problema.
Outra coisa isto acontece desde que uma vez foi á máquina porque acendia uma luz a piscar mas depois verificamos que essa luz é normal estar sempre a piscar, mas mesmo assim fizeram texte na máquina e acho que foi a partir dai que não baixa dos 3,5.

Offline pjmartinho

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2015
  • Mensagens: 298
  • Localidade: Sesimbra
  • Sexo: Masculino
  • Bora nessa, ó Vanessa...
  • Marca: Yamaha
  • Modelo: T-Max 500
Re: Honda 300 problema ou não com a média.
« Responder #1 em: 15 de Maio de 2017, 22:41 »
E porque não fazer a média à "moda antiga" para verificar se o computador de bordo está errado, ou não?

Fazer a média à "moda antiga" significa atestar o deposito até acima, fazer os quilometros que se quiser e depois voltar a atestar o deposito até acima. Depois é uma questão de fazer contas.
Cronologia:
08/2015 - 09/2016: Kymco Downtown 125i - 3.995 kms - Média: 3,4L
09/2016 - 05/2017: YAMAHA T-Max 500 ABS - 4.276 Kms - Média: 5,3L
05/2017 - ??/????: Honda Pan European ST1100 - 60013 Kms - ????? Kms - Média:

Offline marb

  • MaxiScootard
  • ***
  • Join Date: Jun 2013
  • Mensagens: 1105
  • Localidade: Santarém
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: CB500X
Re: Honda 300 problema ou não com a média.
« Responder #2 em: 15 de Maio de 2017, 22:57 »
E porque não fazer a média à "moda antiga" para verificar se o computador de bordo está errado, ou não?

Fazer a média à "moda antiga" significa atestar o deposito até acima, fazer os quilometros que se quiser e depois voltar a atestar o deposito até acima. Depois é uma questão de fazer contas.

Sim, de facto é a melhor forma. Faço sempre assim!
10/2011-Honda Vision 110 (3600 km), 04/2012-Yamaha XMax 125A (8700 km), 07/2013-Yamaha XMax 250A (10000 km), 07/2014 Honda NC750D (18700 km),03/2016-Honda PCX 125 (8000 km), 04/2017-Honda CB500X (2330 km)

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1535
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #3 em: 16 de Maio de 2017, 10:46 »
Também faria isso que os companheiros sugerem. Nada como atestar, andar e no novo atesto ver os litros e fazer as contas.

Andas carregado com topcase e pendura?
Tens apanhado vento? Mais trânsito? Etc. etc.

Eu quando ando sozinho anda na ordem dos 3,5 - 3,6 a velocidades de auto estrada, mas em velocidades mais calmas (70/80) consigo 3.4 ou 3.3

Atualmente pelo facto de "apanhar" mais trânsito com para/arranca, com pendura e maxi carregada, anda nos 3,9/4 litros e porque ando mais atrasado  >:D logo: mais velocidade maior consumo.

Tenho notado que quando uso evologic 95 obtenho menores consumos do que a 98.
Por exemplo, a semana passada abasteci na BP com 98 e está a marca 4, quando normalmente faz entre os 3,7 e 3,9 em velocidades de via rápida/autoestrada.

No entanto a minha máquina está a precisar de mudar a vela e mudar filtro de ar, pelo que acredito que o consumo se ressente disso.

O que me preocupa é a questão da luz que te apareceu.
Não era nada?

Mas qual luz? A amarela do motor ou a vermelha do HISS?
A amarela do motor pisca de diferentes modos (flashes curtos e flashes longos) o que corresponde a um código de avaria.

A tua máquina foi abrangida pelos dois recalls da bomba de gasolina?
Quando é que a máquina vai à revisão?
Já foi? com quantos kms? Mudou vela ou filtro de ar?

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #4 em: 16 de Maio de 2017, 10:52 »
JViegas
A minha mota apenas tem 3000 kms, quando a comprei nova já vinha com top case e vidro alto, nisso não houve alterações, só que na rodagem como andava entre 60 e 80 fazia médias de 3,2 por isso a minha admiração agora em fazer propositadamente 200 kms em velocidade moderada com a média em 3,5 e não passa dali, acho estranho.
A luz era a vermelha do HISS eu desconhecia o porque da luz estar acesa mas isso tem a ver com o modo em que temos a contagem dos kms ou seja é normal. Revisões apenas fiz a mudança de óleo aos 1000 kms agora só aos 12000 ou um ano. 
Nota: Quando comprei a mota a Honda mandou logo trocar a bomba de combustível.
« Última modificação: 16 de Maio de 2017, 10:54 por Navegante »

Offline pjmartinho

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2015
  • Mensagens: 298
  • Localidade: Sesimbra
  • Sexo: Masculino
  • Bora nessa, ó Vanessa...
  • Marca: Yamaha
  • Modelo: T-Max 500
Re: Honda 300 problema ou não com a média.
« Responder #5 em: 16 de Maio de 2017, 18:10 »
... só que na rodagem como andava entre 60 e 80 fazia médias de 3,2 por isso a minha admiração agora em fazer propositadamente 200 kms em velocidade moderada com a média em 3,5 e não passa dali, acho estranho...

Não sei o que será a velocidade moderada (imagino que entre os 100 e 120Kms/h) e, a essa velocidade um consumo de 3,5 não me parece nada exagerado. Pode-se sempre fazer a experiência de voltar a andar em velocidade entre os 60 e 80kms, com acelerações comedidas e ver se o consumo volta para os 3,2.
Cronologia:
08/2015 - 09/2016: Kymco Downtown 125i - 3.995 kms - Média: 3,4L
09/2016 - 05/2017: YAMAHA T-Max 500 ABS - 4.276 Kms - Média: 5,3L
05/2017 - ??/????: Honda Pan European ST1100 - 60013 Kms - ????? Kms - Média:

Offline Béu

  • MaxiScootard Júnior
  • *
  • Join Date: Mai 2014
  • Mensagens: 39
  • Localidade: Lisboa
  • Sexo: Feminino
  • Membro CPM 6.441
  • Marca: Suzuki
  • Modelo: Burgman 650 ABS Executive
Re: Honda 300 problema ou não com a média.
« Responder #6 em: 16 de Maio de 2017, 18:17 »
Fiz várias vezes 2.9l/100km com a minha Forza 300 ABS.
Melhores cumprimentos,
Béu BF

»PCX 125 »Forza 300 »Burgman 650

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #7 em: 17 de Maio de 2017, 19:21 »
Não sei o que será a velocidade moderada (imagino que entre os 100 e 120Kms/h) e, a essa velocidade um consumo de 3,5 não me parece nada exagerado. Pode-se sempre fazer a experiência de voltar a andar em velocidade entre os 60 e 80kms, com acelerações comedidas e ver se o consumo volta para os 3,2.

Amigo se leu bem eu disse que fiz 200 kms entre 60 e 70 e pouco para ver se baixava a média e não baixou por isso é que acho estranho.

Offline pjmartinho

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2015
  • Mensagens: 298
  • Localidade: Sesimbra
  • Sexo: Masculino
  • Bora nessa, ó Vanessa...
  • Marca: Yamaha
  • Modelo: T-Max 500
Re: Honda 300 problema ou não com a média.
« Responder #8 em: 17 de Maio de 2017, 21:28 »
Amigo se leu bem eu disse que fiz 200 kms entre 60 e 70 e pouco para ver se baixava a média e não baixou por isso é que acho estranho.

Eu li bem o que foi escrito, talvez não me tenha feito entender na minha resposta.

.... só que na rodagem como andava entre 60 e 80 fazia médias de 3,2 por isso a minha admiração agora em fazer propositadamente 200 kms em velocidade moderada com a média em 3,5 e não passa dali, acho estranho.

ao que respondi

Não sei o que será a velocidade moderada (imagino que entre os 100 e 120Kms/h) e, a essa velocidade um consumo de 3,5 não me parece nada exagerado. Pode-se sempre fazer a experiência de voltar a andar em velocidade entre os 60 e 80kms, com acelerações comedidas e ver se o consumo volta para os 3,2.

Independentemente de questões de Português, a diferença entre 3,2L e 3,5L são somente 0,3L e isso, traduzido em €€€ dá cêntimos (se calhar em cada 200kms a pessoa deixa de beber um café). O mais importante é que pessoa disfrute da sua scooter sem que esta dê problemas e chatices.

Uma coisa que fazia variar muito o consumo da minha antiga 125 era o trajecto que fazia (em distância) e a temperatura do ar.  Se só fizesse pequenos percursos a média aumentava como também aumentava durante o inverno. Se conjugasse estes dois factores, a média chegava com frequência aos 4L mas, se aumentasse as distâncias percorridas durante o tempo quente a média ficava-se pelos 3L... e eu peso 95Kg. Esta variação nas médias de consumo também acontecem na T-Max que tenho mas aqui são maiores pois andam entre 4,8L e os 6L.
Cronologia:
08/2015 - 09/2016: Kymco Downtown 125i - 3.995 kms - Média: 3,4L
09/2016 - 05/2017: YAMAHA T-Max 500 ABS - 4.276 Kms - Média: 5,3L
05/2017 - ??/????: Honda Pan European ST1100 - 60013 Kms - ????? Kms - Média:

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1535
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #9 em: 18 de Maio de 2017, 10:11 »
Estas variações de combustível (no meu caso) associo ao peso, a maxi anda sempre carregada e com top case: mochila da pendura e minha, lancheiras dos dois, cadeado, capa, sapatos ou botas etc. etc.

Por ser mais pequena que o carro e no caso da minha ter o vidro mais alto, a mesma é grandemente afetada pela velocidade do vento e direção.

O para arranca ou o filtering condicionam o consumo, pois tanto posso apanhar uma fila de 10 ou 12 kms como "apenas" 5 ou 6 kms.

Em auto estrada, confesso que a velocidade (e quando já deixei a pendura) não será a legal pelo que o consumo fica nos 3,9 ou 4.

Na minha pequena experiencia neste mundo das duas rodas, se aceitares a sugestão e a seguinte opinião:

Tenta "listar" as condicionantes que ocorreram quando obtiveste os valores "anormais" para a tua condução.

Se esteve vento, se por acaso alguma inclinação no percurso com mais transito que te obrigou a acelerar mais vezes, se o peso que levavas na maxi era maior do que o habitual, o combustível se foi diferente ou colocado numa outra bomba que não a habitual, etc. etc.

A maxi está novinha: 3000 kms é ainda uma bebé de metal e plástico, lembro-me que quando a minha tinha menos kms (está com 24 mil acho eu), as flutuações  no combustível assim como a minha inexperiência em controlar o acelerador (pois sou newbie neste mundo) influenciavam o consumo.

No inicio e a cada abastecimento e tinha uma tabela em excell onde registava todos os abastecimentos que fazia, com quantos kms com o tipo de gasolina que metia (98 ou 95) e de que marca e deu para eu compreender hábitos de condução e como a máquina se comportava.

Há um ano que não faço registos mas tenho uma ideia do que influencia os meus consumos com esta máquina.

Espero ter ajudado com o meu exemplo.


Offline hmapc

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2015
  • Mensagens: 37
  • Localidade: Palmela
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300
Re: Honda 300 problema ou não com a média.
« Responder #10 em: 18 de Maio de 2017, 10:17 »
Tendo eu um modelo igual, confirmo o que já foi dito anteriormente e bem, os consumos mesmo a velocidades idênticas, são bastante influenciados por factores externos (ex: vento, temperatura exterior, pressão pneus, topcase e afins). No entanto, ao ler o post inicial, fiquei com a duvida. Foi feito reset ao trip A (por onde a média marcada é calculada)?
Sendo a média de consumo calculada pelo acumular de km do trip A, se por exemplo, fizer 100KM a rasgar (consumo marcada de 4l ) e depois fizer outros 100 km devagar (com um consumo teórico de 3l, sendo a média o acumulado de KM, nunca vai marcar a baixo de 3,5l

Assim, aconselho a fazer reset ao trip A e percorrido por ex. 100KM entre os 80-90, ver qual o consumo marcado.
« Última modificação: 18 de Maio de 2017, 10:18 por hmapc »

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #11 em: 18 de Maio de 2017, 23:56 »
Tendo eu um modelo igual, confirmo o que já foi dito anteriormente e bem, os consumos mesmo a velocidades idênticas, são bastante influenciados por factores externos (ex: vento, temperatura exterior, pressão pneus, topcase e afins). No entanto, ao ler o post inicial, fiquei com a duvida. Foi feito reset ao trip A (por onde a média marcada é calculada)?
Sendo a média de consumo calculada pelo acumular de km do trip A, se por exemplo, fizer 100KM a rasgar (consumo marcada de 4l ) e depois fizer outros 100 km devagar (com um consumo teórico de 3l, sendo a média o acumulado de KM, nunca vai marcar a baixo de 3,5l

Assim, aconselho a fazer reset ao trip A e percorrido por ex. 100KM entre os 80-90, ver qual o consumo marcado.

Eu acho que fiz o reset quando fiz a experiência nos 200 kms mas não tenho a certeza por isso amanhã vou fazer reset e andar uns 100 kms entre 60 e 70 a ver se baixa dos 3,5 se não baixar é porque há algum problema. Obrigado a todos pelas respostas, depois digo alguma coisa.

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #12 em: 19 de Maio de 2017, 00:05 »
Eu li bem o que foi escrito, talvez não me tenha feito entender na minha resposta.

ao que respondi

Independentemente de questões de Português, a diferença entre 3,2L e 3,5L são somente 0,3L e isso, traduzido em €€€ dá cêntimos (se calhar em cada 200kms a pessoa deixa de beber um café). O mais importante é que pessoa disfrute da sua scooter sem que esta dê problemas e chatices.

Uma coisa que fazia variar muito o consumo da minha antiga 125 era o trajecto que fazia (em distância) e a temperatura do ar.  Se só fizesse pequenos percursos a média aumentava como também aumentava durante o inverno. Se conjugasse estes dois factores, a média chegava com frequência aos 4L mas, se aumentasse as distâncias percorridas durante o tempo quente a média ficava-se pelos 3L... e eu peso 95Kg. Esta variação nas médias de consumo também acontecem na T-Max que tenho mas aqui são maiores pois andam entre 4,8L e os 6L.

Amigo PJMartinho se voçe for ler a primeira coisa que escrevi logo no inicio do tópico verificará que eu menciono lá a velocidade a que ia para fazer a experiência. O que está aqui em causa não é ser mais 0,3, a minha intenção quando abri este tópico prende-se com o facto de eu andar com suspeitas que haja algum problema com o computador de bordo, que por algum motivo desconhecido não passa para baixo dos 3,5.
Obrigado pelas suas respostas

Offline pjmartinho

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2015
  • Mensagens: 298
  • Localidade: Sesimbra
  • Sexo: Masculino
  • Bora nessa, ó Vanessa...
  • Marca: Yamaha
  • Modelo: T-Max 500
Re: Honda 300 problema ou não com a média.
« Responder #13 em: 19 de Maio de 2017, 02:32 »
Nem me vou dar a esse trabalho. Dei a minha opinião de boa vontade... ela pode ser aceite, ou não.

Bos sorte com a mota.
Cronologia:
08/2015 - 09/2016: Kymco Downtown 125i - 3.995 kms - Média: 3,4L
09/2016 - 05/2017: YAMAHA T-Max 500 ABS - 4.276 Kms - Média: 5,3L
05/2017 - ??/????: Honda Pan European ST1100 - 60013 Kms - ????? Kms - Média:

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #14 em: 20 de Maio de 2017, 00:05 »
Olá pessoal. Lancei aqui um tópico sobre um assunto que pensava eu ser um problema e parece que ouve aqui alguém aborrecido quando nunca foi essa a minha intenção, mas vamos ao que interessa. Como já tinha dito, tinha a mota com média de 4, uma vez fiz 200 kms numa velocidade nunca superior a 80 kms e outra vez fiz 100 kms no mesmo andamento e nunca consegui baixar dos 3,5, hoje  e como alguém sugeriu aqui, fiz o reset e fui fazer uns kms  ia com ideia de fazer mais uns 100 mas não foi necessário porque a uma velocidade de 80 kms ao fazer 15 kms já ia com média de 2,5,  ou seja tudo normal, conclui  portanto e como um amigo disse aqui, quando temos uma média de 4 dificilmente baixamos depois dos 3,5, não acho que seja muito correto porque se formos fazer uma volta de 200 kms dá média de 3,5 quando na realidade a média pode ter sido de 3 isto se formos a 80kms hora,  no meu carro posso ter uma média de 7 por exemplo e se fizer uma volta de 50 kms devagar a media baixa logo para a média normal á velocidade a que vou , no caso da mota honda 300 isso não acontece, resumindo e concluindo não tenho problema nenhum no computador de bordo ou seja não é defeito é feitio e se alguém podia ter alguma dúvida igual á minha agora deixa de ter. Mais uma vez obrigado a todas as respostas.

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1535
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #15 em: 22 de Maio de 2017, 11:03 »
Ainda bem que as questões se dissiparam com o teu novo teste e que tudo se revelou estar a funcionar normalmente.

Muitos kms felizes em cima da máquina, pois o que conta é isso mesmo.  scooter_

Offline Navegante

  • MaxiScootard Júnior
  • *
  • Join Date: Out 2016
  • Mensagens: 27
  • Localidade: Alentejo
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #16 em: 26 de Maio de 2017, 14:27 »
Ainda bem que as questões se dissiparam com o teu novo teste e que tudo se revelou estar a funcionar normalmente.

Muitos kms felizes em cima da máquina, pois o que conta é isso mesmo.  scooter_


 _pol_

Offline António Ferreira

  • MaxiScootard Júnior
  • *
  • Join Date: Set 2012
  • Mensagens: 24
  • Localidade: Évora
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300
Na minha Honda 300 problema ou não com a média.
« Responder #17 em: 26 de Maio de 2017, 15:07 »
Na minha Forza aconteceu o mesmo aumento de consumo, em estrada entre 100 e 120 sem pendura e sem top case fazia médias de 3,2 a 3,4 agora nas mesmas estradas e á mesma velocidade aumentou para 3,5 a3,9, foi-me dito no concessionário que pode ser deficiência do computador de bordo
Tem 10000 Km e sempre gasolina 95 evológic da Galp, estas médias são feitas em mais de 100 Km sem parar Évora/Badajoz e Evora /Montijo
Também já foram substituídas 2 bombas de gasolina talvez possa ter influência no aumento de consumo não sei, agora que aumentou o consumo é verdade

Offline furianix

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2013
  • Mensagens: 163
  • Marca: HONDA
  • Modelo: FORZA
Re: Honda 300 problema ou não com a média.
« Responder #18 em: 26 de Maio de 2017, 15:54 »
  Da experiência que tenho tido nestes 36.000 o computador engana um bocado.
  Se eu atestar e fizer uns 6km até casa nunca mais consigo uma boa média, se atestar e fizer de seguida 25km vou conseguir que o computador faça uma boa estimativa no fim. Quase quase sempre no fim faço melhores médias do que diz o computador de bordo.
  Pressão de pneus principalmente o traseiro que normalmente não tem a pressão certa, filtro do ar já a precisar de mudar são quase sempre os meus motivos de consumos um pouco mais altos.
  Acelerar demasiado obviamente faz aumentar o consumo, o meu truque é acelerar 2 ou 3 cm o punho e esperar que a mota chegue aos 80 assim tenho conseguido médias abaixo dos 3.5

https://www.spritmonitor.de/en/detail/642226.html
« Última modificação: 26 de Maio de 2017, 15:56 por furianix »

Offline cgomes

  • MaxiScootard Júnior
  • **
  • Join Date: Mar 2015
  • Mensagens: 250
  • Localidade: Barreiro
  • Sexo: Masculino
  • o "espirito" não tem género nem cilindrada
  • Marca: Suzuki
  • Modelo: Burgman AN650/Z
Re: Honda 300 problema ou não com a média.
« Responder #19 em: 26 de Maio de 2017, 19:00 »
E porque não fazer a média à "moda antiga" para verificar se o computador de bordo está errado, ou não?

Fazer a média à "moda antiga" significa atestar o deposito até acima, fazer os quilometros que se quiser e depois voltar a atestar o deposito até acima. Depois é uma questão de fazer contas.

 _pol_ infalivel !  _palmas_
cgomes

Offline JViegas

  • MaxiScootard
  • ****
  • Join Date: Set 2013
  • Mensagens: 1535
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: Forza 300 ABS
Re: Honda 300 problema ou não com a média.
« Responder #20 em: 29 de Maio de 2017, 11:37 »
Os fatores para a diferença de consumo são imensos e já "falamos" de alguns por aqui.
Ainda a semana passada fiz um dia sozinho e sem top case e a maxi comportou-se de maneira diferente.

Apanhei uma fila extensa à saída do túnel do grilo (direção A1/Ponte VG) e como é a descer, vima filtrar pelo trânsito, depois apanhei mais trânsito até chegar a casa e a minha média fixou-se nos 3,7 dos 4 que vinha do dia anterior.

NA 6ª feira abasteci quando o ponteiro chegou mais ou menos vermelho (nunca deixo passar abaixo disso) e curiosamente fiz 223kms com 8 litros ou seja, 3,5 lt/100 quando no computador de bordo andava nos 3,7/4.

Nada como fazer à "moda antiga".  _pol_