Autor Tópico: Avaria elétrica SYM GTS 125I EVO  (Lida 2099 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

josepaulocalobra

  • Visitante
Avaria elétrica SYM GTS 125I EVO
« em: 15 de Maio de 2016, 16:33 »
Boas pessoal, ia eu a andar a uns 100km/h quando de repente a mota simplesmente se desligou e nunca mais pegou. No entanto ficou também com o velocimetro e o quanta rotaçoes encravados nos 100km/h e 9000rpm.
Ao ligar as chaves, as luzes ligam, no entanto não dá piscas e ao dar o start, ela tenta pegar mas não dá nada e não acende o display dos km's
Alguém sabe o que poderá ser? A mota tem à volta de 42mil km
« Última modificação: 15 de Maio de 2016, 16:52 por josepaulocalobra »

Offline marcio_s

  • MaxiScootard
  • ***
  • Join Date: Set 2013
  • Mensagens: 519
  • Localidade: Loures
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS Evo 125
Re: Avaria elétrica SYM GTS 125I EVO
« Responder #1 em: 15 de Maio de 2016, 19:43 »
Não consigo imaginar o que seja. À partida poderia ser a bateria que tinha morrido, mas se as luzes ligam... _pensador_ foi ficar atento que fiquei curioso
« Última modificação: 15 de Maio de 2016, 19:44 por marcio_s »

Offline piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 578
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: MAXSYM400iABS
Re: Avaria elétrica SYM GTS 125I EVO
« Responder #2 em: 15 de Maio de 2016, 20:25 »
Companheiro,
Começando pelas maos óbvias...
Já comutou o botão de corte da corrente ao motor (junto ao punho direito)?
Já comutou o corta corrente por baixo do assento?

 _convivio_

Offline piedade

  • MaxiScootard
  • ***
  • Join Date: Nov 2013
  • Mensagens: 578
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: MAXSYM400iABS
Re: Avaria elétrica SYM GTS 125I EVO
« Responder #3 em: 15 de Maio de 2016, 20:36 »
Podes tb verificar o fusivel da ignição 15A que pelos sistemas que controla vai mais ou menos de encontro aos sintomas que reportas
Boa sorte e vai dando noticias

josepaulocalobra

  • Visitante
Re: Avaria elétrica SYM GTS 125I EVO
« Responder #4 em: 05 de Junho de 2016, 12:34 »
Boas, desculpem só responder agora, mas entretanto também só recebi a mota à 2 dias. Tal como o piedade disse, foi de facto o fusível que queimou. No entanto, foi derivado a uma avaria do prato de bobines, o que fazia com que a bateria também não carregasse depois de a mota estar quente, tendo levado também um rectificador de corrente novo.
Obrigado :)  scooter_