Autor Tópico: Problema electrico  (Lida 902 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Fernando Rodrigues

  • Visitante
Problema electrico
« em: 20 de Agosto de 2015, 22:06 »
Viva,
Estou com um problema eléctrico na minha Burgman 200.
Quando faço pisca à esquerda, as luzes de stop piscam e pisca o do lado direito. Quando faço pisca à direita, faz a mesma coisa com as luze de stop, mas agora pisca o da esquerda. Quando faço os piscas funcionam numa frequência mais rápida.
As luzes de presença atrás estão normais (penso que sejam as mesmas que fazem o stop).
Quando carrego nos travões acende os piscas.
As luzes da frente funcionam normalmente.
Alguém tem uma pista do que pode ser isto ?
Obrigado antecipadamente.
FR.

Juca

  • Visitante
Re: Problema electrico
« Responder #1 em: 21 de Agosto de 2015, 22:08 »
Boas companheiro, já experimentaste ver se tens alguma ficha desligada ? De que ano é a tua Bugga ?

Enviado do meu SM-G530FZ através de Tapatalk


Offline afg

  • MaxiScootard Júnior
  • **
  • Join Date: Jun 2015
  • Mensagens: 303
  • Localidade: Madeira
  • Sexo: Masculino
  • Dá sempre o melhor de ti ... e serás recompensado!
  • Marca: Sym
  • Modelo: GTS 125 Evo
Re: Problema electrico
« Responder #2 em: 21 de Agosto de 2015, 22:57 »
Boas , tive esse tipo de problema com carros e normalmente tinha a ver com a falta de negativo em alguma das lâmpadas devido a maus contactos nos casquilhos onde se encaixam as lâmpadas .

Outro motivo também pode ser alguma ficha ter os contactos elétricos isolados por humidade , se tiver a possibilidade abra todas as fichas das luzes , aplique um bom spray limpa contactos e pode ser que resolva os problemas ....

Um abraço,
 scooter_

Sym GTS 125 Evo - 9 Julho 2015 ( 6 Km ----»)