Autor Tópico: Leds deixaram de acender(SYM GTS EVO)  (Lida 4834 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline AMonteiro

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2012
  • Mensagens: 225
  • Localidade: Belém-Lisboa
  • Sexo: Masculino
  • For those about to rock we salute you
  • Marca: SYM
  • Modelo: GTS 125 EVO
Leds deixaram de acender(SYM GTS EVO)
« em: 15 de Julho de 2014, 21:54 »
Os leds da optica dos medios fundiram-se _Zang_ _Zang_ _Zang_ _Zang_

Como se trocam os leds,alguem sabe?

Boas curvas scooter_ scooter_ scooter_ scooter_


Paulo Borges

  • Visitante
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #1 em: 15 de Julho de 2014, 23:31 »
Na garantia, trocam-se na marca  _lool_
 _scp_

Offline TiagoF

  • MaxiScootard Júnior
  • **
  • Join Date: Fev 2014
  • Mensagens: 135
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: PCX 2015
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #2 em: 15 de Julho de 2014, 23:32 »
Boa pergunta :-X
Eu tambem ja dei comigo a pensar quando se fundirem como se troca? A iluminaçao toda é em leds da minha pcx _pensador_
(Tenho ideia que os leds sao soldados numa placa de circuito impresso)
      7890km em 16-05-2015

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #3 em: 15 de Julho de 2014, 23:34 »
Na garantia, trocam-se na marca  _lool_
 _scp_

Pois, isso ele tbm sabe  _Rolley_

 _lol_ _lol_ _lol_ _lol_ _lol_ _lol_ _lol_

A dele tem mais de 2 anos (ou mais de 3), e pelo que sei fundiu-se (ou desligou-se) o conjunto completo de um só lado.

Penso que ele quer saber é se existe algum kit de montagem sem ter de comprar um farol inteiro.... _pensador_

Não sei se o modelo dele tem os tais respiradores, mas se não tiver tbm deve ir tratar disso.

Se alguém mais souber de algum resolução para o facto que o informe  _pol_

Boas curvas
         


Vai devagar, não te atrases.....

Rodrigues

  • Visitante
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #4 em: 16 de Julho de 2014, 08:23 »
Os Leds não se fundem todos ao mesmo tempo porque estão ligados em paralelo, seria um coincidência muito grande, procura a ficha por baixo da ótica, pode estar desligada.

Offline AMonteiro

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2012
  • Mensagens: 225
  • Localidade: Belém-Lisboa
  • Sexo: Masculino
  • For those about to rock we salute you
  • Marca: SYM
  • Modelo: GTS 125 EVO
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #5 em: 16 de Julho de 2014, 18:44 »
Os Leds não se fundem todos ao mesmo tempo porque estão ligados em paralelo, seria um coincidência muito grande, procura a ficha por baixo da ótica, pode estar desligada.

Era este o problema,só que provocado por mim _Rolley_(sou mesmo azelha _corado_)

Para já esta tudo normal _pol_ _pol_ _pol_

Offline PMarques

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2013
  • Mensagens: 278
  • Localidade: Santa Cruz - Torres Vedras
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750X
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #6 em: 16 de Julho de 2014, 21:08 »
Era este o problema,só que provocado por mim _Rolley_(sou mesmo azelha _corado_)

Para já esta tudo normal _pol_ _pol_ _pol_
Antes isso, sempre te pouparam umas coroas _careta_
Boas curvas
Jet4 0km (06-2011) - 12694km (18-03-2014)
GTS 0km (18-03-2014) - 5600km (11-09-2014)
NC750X 0km (11-09-2014) < scooter_

Offline AMonteiro

  • MaxiScootard Júnior
  • **
  • Join Date: Mai 2012
  • Mensagens: 225
  • Localidade: Belém-Lisboa
  • Sexo: Masculino
  • For those about to rock we salute you
  • Marca: SYM
  • Modelo: GTS 125 EVO
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #7 em: 16 de Julho de 2014, 21:44 »
Antes isso, sempre te pouparam umas coroas _careta_

Tens toda a razão _lol_ _lol_ _lol_ _lol_ _lol_ _lol_ _lol_

Que seja sempre assim _Rolley_ _Rolley_ _Rolley_ _Rolley_ _Rolley_

Rodrigues

  • Visitante
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #8 em: 17 de Julho de 2014, 14:29 »
Citar
Tens toda a razão _lol_ _lol_ _lol_ _lol_ _lol_ _lol_ _lol_

Que seja sempre assim _Rolley_ _Rolley_ _Rolley_ _Rolley_ _Rolley_

Nem sempre pode ser assim,  _Rolley_ umas vezes acertamos, outras dá fiasco mas em ambas as situações acho que deviam reportar qual a solução do problema como fez o companheiro AMonteiro e bem, pela minha parte agradeço-te.

Fundamentalmente o que conta é a intenção,..

Por acaso fui eu o médico, mas mesmo que fosse outro companheiro a resolver a situação também gostaria de saber que ficou resolvida porque desta forma estamos sempre a aprender, poderá vir a acontecer o mesmo a outros companheiros que por norma nunca ficam a saber qual a solução das imensas ajudas solicitadas.

O meu lema é: Se não sabes aprende, se sabes ensina.

Conclusão; AMonteiro, deves-me uma  _convivio_

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1150
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #9 em: 12 de Agosto de 2014, 01:35 »
Porem meterem os respiradores na optica é bem pensado. A minha leva 107.000 e nem um led se foi. A 250 i vem de origem com respiradores, acho que ja meti por aqui as fotos dos mesmos. Abraço
[/URL]

Offline fantasma

  • MaxiScootard Júnior
  • **
  • Join Date: Fev 2013
  • Mensagens: 58
  • Localidade: rio de mouro
  • Sexo: Masculino
  • Marca: sym
  • Modelo: gts 125 i
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #10 em: 13 de Agosto de 2014, 22:28 »
Boas a todos, a minha SYM 125I esta semana apagou-se um led de cada lado , o 1º a seguir ao médio e depois começaram a piscar também mais 2 deles num dos lados ao meio. Já fui á MIGTEC mostrar e prontamente me disseram que se vai acionar a garantia e que na próxima revisão dos 6000 km se fará a substituição, Agora o que me parece é que a Sym ainda não consegui resolver este problema pois há muitos companheiros a queixarem-se do mesmo e trocam-se os LEDS e passado um tempo volta-se ao mesmo. Eu ainda é a 1º vez, será que estes já virão com alguma alteração?? Abraço a todos e boas curvas  scooter_ 

Vaporeon

  • Visitante
Re: Leds deixaram de acender(SYM GTS EVO)
« Responder #11 em: 14 de Agosto de 2014, 11:36 »
Eu ia dizer o mesmo que o nosso colega, os leds são independentes e o mais certinho era ser um problema na ficha que os liga...hehe...mas ainda bem que já reparaste e ficou resolvido  _lol_