Autor Tópico: problema na força  (Lida 2056 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

rochanrg

  • Visitante
problema na força
« em: 05 de Maio de 2014, 21:55 »
Pois bem.. Estou com um problema na minha piaggio nrg pwer 50 dt a mota e de 2007 tem precisamente 48 000 klmtros teve parada precisamente 7anos com uns meter a trabalhar de vez em quando. Este ano decidi andar nela e que me acoonte é que a mota acelera Muito a rotçao mas nao tem força disseram.me para tirar o miolo do escape(tem escape de rendimento) tirar o estrangulador mudar a vela e filtro de ar. Pois bem fiz isso tudo e o problema mantem. Eu jao queria meter a mota num mecanico sem ter a certesa do que pudera ser pois podem meter tudo e maisnalguma coisa e o prblema manter. Ja pensei que pudera ser problemas nos roletes ou ate mesmo na embraiagem. Alguem me ajude

Offline antoniopat

  • MaxiScootard
  • ***
  • Join Date: Fev 2014
  • Mensagens: 850
  • Localidade: Sobral de Monte Agraço
  • Sexo: Masculino
  • Membro nr6120
  • Marca: Sucas
  • Modelo: MTS 1200S
Re: problema na força
« Responder #1 em: 05 de Maio de 2014, 23:50 »
Boas.

Na minha ignorância creio que seja algum problema na transmissão talvez a embraiagem mas deverias de abrir a tampa da transmissão e ver se tem borracha desgastada ou até mesmo pequenas partículas de ferro.

Cumprimentos
Ex Piaggio X7 125 21k km 04-14 a 08-16 39k km
Ex Gilera Nexus 500 31K km de 02-17 a 5-18 46k km
Ex Honda Integra 700 56k 10-18 a 02-19 60k
Ex Honda FJS600 SilverWing

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1152
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: problema na força
« Responder #2 em: 06 de Maio de 2014, 05:10 »
Acelera e nao anda?

Transmissão......................


Com tantos anos deves é ter a correia laça..........

Abraço


Pois bem.. Estou com um problema na minha piaggio nrg pwer 50 dt a mota e de 2007 tem precisamente 48 000 klmtros teve parada precisamente 7anos com uns meter a trabalhar de vez em quando. Este ano decidi andar nela e que me acoonte é que a mota acelera Muito a rotçao mas nao tem força disseram.me para tirar o miolo do escape(tem escape de rendimento) tirar o estrangulador mudar a vela e filtro de ar. Pois bem fiz isso tudo e o problema mantem. Eu jao queria meter a mota num mecanico sem ter a certesa do que pudera ser pois podem meter tudo e maisnalguma coisa e o prblema manter. Ja pensei que pudera ser problemas nos roletes ou ate mesmo na embraiagem. Alguem me ajude
[/URL]

rochanrg

  • Visitante
Re: problema na força
« Responder #3 em: 06 de Maio de 2014, 08:05 »
Boas.

Na minha ignorância creio que seja algum problema na transmissão talvez a embraiagem mas deverias de abrir a tampa da transmissão e ver se tem borracha desgastada ou até mesmo pequenas partículas de ferro.

Cumprimentos

Realmente quando acelero ela faz uma barulho no tambor que parece pedra a partir

rochanrg

  • Visitante
Re: problema na força
« Responder #4 em: 06 de Maio de 2014, 08:08 »
Acelera e nao anda?

Transmissão......................


Com tantos anos deves é ter a correia laça..........

Abraço

Logo ha tarde vou abrir o tambor e ver o que sepassa depois partilho