Autor Tópico: Problemas com escape de MP3 400  (Lida 5958 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Castanheiro

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2013
  • Mensagens: 74
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750 Integra S
Problemas com escape de MP3 400
« em: 23 de Fevereiro de 2014, 12:18 »
Bom dia a todos,
há alguns meses comprei uma Piaggio MP3 400LT, já com uns kms, que se tem portado bem à excepção de um pequeno grande problema: aleatoriamente, a scooter morre em desaceleração a baixas rotações ou ao ralenti. Isto acontece tanto a frio como a quente, o que é extremamente chato quando se está no meio do trânsito.

Fiz a revisão dos 50000km esta semana, e pedi para verificarem o problema... testaram tudo, ligaram a scooter à máquina, verificaram válvulas, filtros, etc etc e não deram com a causa do problema. A única suspeita é o escape, que não é o original, e foi colocado pelo anterior dono em substituição do original, cujo miolo se partiu. O escape que ela tem agora é um GPR que além de estar a ficar amarelo, faz demasiado barulho.
Na piaggio recomendaram a experimentar outro escape, já que acham que este tem uma abertura demasiado grande e que poderá estar a causar falhas no ralenti do motor.

Um escape novo original tem um preço violento... não queria dar tanto dinheiro. Alguém por aqui teve algum problema do género? Já alguém experimentou um escape não original com que se tenha dado bem e recomende?

Obrigado

Offline santos466

  • MaxiScootard
  • ***
  • Join Date: Dez 2009
  • Mensagens: 1370
  • Localidade: Damaia/Torres Novas
  • Sexo: Masculino
  • Marca: Yamaha
  • Modelo: Fazer 600
Re: Problemas com escape de MP3 400
« Responder #1 em: 23 de Fevereiro de 2014, 12:38 »
Podes remediar a situação do desgaste do escape com uma pequena bricolage.  Meter lã de vidro nova . Tiras os rebites , enfias para lá a lã de vidro bem compactada e tornas a rebitar a ponta do escape. Vai abafar novamente o barulho como se fosse de origem e talvez volta a dar melhor rendimento ao motor . 

Em relação à parte do motor não sei se será isso que fará tanta diferença. A parte do barulho ficas remediado e não gastas dinheiro num escape novo. Se fosse a uma oficina especializada em escapes seria isso que te iam fazer para arranjar esse uma vez que a lã vai-se queimando com o tempo e precisa mesmo de ser substituida.

Normalmente com alterações de escapes , em motas de carburador, é necessário um pequeno ajuste no carburador , ralentim. Se ele está assim tão gasto a saida dos gases de escape é mais livre e ela pode não conseguir compensar sozinha o funcionamento correcto do motor e deve estar a gastar mais também.

Atenção que eu sou um leigo nestas coisas....é só do diz que disse...

O material é este:
http://www.motoclasse.com/index.php?mod=catalog&action=viewProduct&product_id=2245
« Última modificação: 23 de Fevereiro de 2014, 12:42 por santos466 »
"...façam o que vos dá prazer e ponham de lado o que vos faz sentir mal ! " - By JorgeVaz 

Offline Castanheiro

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2013
  • Mensagens: 74
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750 Integra S
Re: Problemas com escape de MP3 400
« Responder #2 em: 23 de Fevereiro de 2014, 13:09 »
Obrigado pela resposta.
A MP3 é de injecção electrónica, não sei tão pouco se dará para afinar o que quer que seja. Quanto ao escape, ele terá cerca de 2 a 3 anos, será que já precisa de reparação? Tinha ideia que o barulho dele era feitio e não defeito :-(


Enviado do meu iPad usando o Tapatalk

interceptor

  • Visitante
Re: Problemas com escape de MP3 400
« Responder #3 em: 23 de Fevereiro de 2014, 18:20 »
Esse comportamento por parte das concessões oficiais é normal, quando não detectam um problema ou verificam que as características originais foram alteradas remetem logo o problema para ai. A mim parece-me que deve ter um problema a nível da injecção (injector) ou ao nível da ingição.

Offline Sapiens21

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2010
  • Mensagens: 12397
  • Localidade: Évora
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: DN-01 - " O Tubarão"
Re: Problemas com escape de MP3 400
« Responder #4 em: 23 de Fevereiro de 2014, 19:57 »
Custa-me a crer que seja do escape, pois pelo que disseste na tua 2ª mensagem, ele terá apenas 2 a 3 anos na MP3....e só agora detectaste esse problema, ou pelo menos só agora ele se está a manifestar.

Já li aqui pelo fórum que existe um mecânico da Motobelas (parece-me que se chama César), que é muito bom com as Piaggio. Pensa nisso!  _pol_

Offline Armelão

  • MaxiScootard Júnior
  • **
  • Join Date: Jun 2010
  • Mensagens: 142
  • Localidade: Quinta do Conde
  • Sexo: Masculino
Re: Problemas com escape de MP3 400
« Responder #5 em: 23 de Fevereiro de 2014, 22:36 »
Não te dirijas aos "santos" vai logo a "deus"................
Sr. Hugo Coutinho na Piaggio em Alcântara.
Rui Armelão

Offline Castanheiro

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2013
  • Mensagens: 74
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750 Integra S
Re: Problemas com escape de MP3 400
« Responder #6 em: 24 de Fevereiro de 2014, 23:11 »
Eu por acaso fui à Lombas e Curvas, mas o próprio mecânico levou a mota a "deus" para ter uma segunda opinão...  :(

Offline Armelão

  • MaxiScootard Júnior
  • **
  • Join Date: Jun 2010
  • Mensagens: 142
  • Localidade: Quinta do Conde
  • Sexo: Masculino
Re: Problemas com escape de MP3 400
« Responder #7 em: 26 de Fevereiro de 2014, 00:23 »
Porque será??????..............
Eu mesmo tive esse problema com dois escapes de origem,(Piaggio x8 200 e Piaggio x8 400) não me admirava muito que os escapes  de outras marcas tivessem o mesmo tipo de avaria.
Rui Armelão

ngo504

  • Visitante
Re: Problemas com escape de MP3 400
« Responder #8 em: 18 de Maio de 2014, 11:02 »
Aleatoriamente acontece-me o mesmo. Notei que se deixar aquecer a mota, reduz a frequência.
Notei que a mudança da vela, melhorou o consumo e reduziu a frequência e melhorou o consumo e resposta.
Mudei a qualidade do combustivel, não notei diferença.
Fiz duas viagens em AE durante uma hora, seguidas. Notei diferença.

Não aposto no escape. Quando me acontece é a frio, ou seja, no inicio de um pequeno percurso dentro de cidade sem deixar aquecer.

Em termos mecânicos, prefiro ir para os lados de Sacavem ou Povoa de St. Adrião, os que aponta já me deram problemas de sobra.

Offline Castanheiro

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2013
  • Mensagens: 74
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750 Integra S
Re: Problemas com escape de MP3 400
« Responder #9 em: 15 de Junho de 2014, 23:59 »
Boa noite,
acabei por trocar o escape, independentemente de ser o causador ou não do problema, fazia um barulho horrivel, e como apareceu um bom negócio para um Leo Vince Granturismo... avancei. A verdade é que melhorou muito, já me aconteceu com o escape novo, mas foi uma única vez.

Cumpr

ngo504

  • Visitante
Re: Problemas com escape de MP3 400
« Responder #10 em: 05 de Julho de 2014, 00:25 »
Inveja


Sent from my tablet using Tapatalk

Offline Castanheiro

  • MaxiScootard Júnior
  • **
  • Join Date: Ago 2013
  • Mensagens: 74
  • Localidade: Setúbal
  • Sexo: Masculino
  • Marca: Honda
  • Modelo: NC750 Integra S
Re: Problemas com escape de MP3 400
« Responder #11 em: 06 de Julho de 2014, 00:14 »
Esqueci-me de referir, mas com o escape novo os consumos baixaram cerca de 6 decilitros aos 100. Foi uma grande melhoria.

ngo504

  • Visitante
Re: Problemas com escape de MP3 400
« Responder #12 em: 06 de Julho de 2014, 22:19 »
Baixaram?! Surpresa. Quanto está a consumir agora?


Sent from my tablet using Tapatalk