Autor Tópico: Sym gts 125 não pega!  (Lida 1534 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

betus

  • Visitante
Sym gts 125 não pega!
« em: 06 de Janeiro de 2014, 20:59 »
Começo a ficar irritado, já é a segunda vez que me acontece, deixar a moto parada, na garagem, durante alguns dias (neste caso de dia 16 de dezembro a 6 de janeiro) e quando vou tentar ligar, não liga! O ano passado deixei dois meses, e aí percebe-se melhor, mas neste caso custa-me a aceitar!

Não acho muito normal que isto aconteça, queria perceber se há alguma coisa que possa precaver esta situação e se há solução que não seja levá-la ao mecânico para a por a trabalhar?

Quanto liguei da primeira vez, ainda pareceu que ia pegar mas depois dá-me um erro CL1ai1d e os ponteiros andam malucos e depois apaga-se tudo.

Quando lá cheguei a bateria apontava 10,8v depois 11,1 e depois 9.8...enfim não sei o que será!

Aguardo as vossas respostas.

interceptor

  • Visitante
Re: Sym gts 125 não pega!
« Responder #1 em: 06 de Janeiro de 2014, 21:56 »
A solução para o teu caso talvez seja um optimate


 

Offline José

  • Super MaxiScootard
  • *****
  • Join Date: Set 2010
  • Mensagens: 3157
  • Localidade: Mem Martins - Sintra
  • Sexo: Masculino
  • Membro CPM nº 858
  • Marca: Yamaha
  • Modelo: XMax 125/2018
Re: Sym gts 125 não pega!
« Responder #2 em: 06 de Janeiro de 2014, 23:51 »
As "meninas" não podem estar muito tempo paradas!! eu que o diga,  :)) :))
Mais a sério!! na revisão já ou devia mudar a vela?

Um abraço amigo e se continuar a fazer isso, vai ao mecânico,  _pol_
21/01/2019   2,6 lts aos 100 kms

hlw

  • Visitante
Re: Sym gts 125 não pega!
« Responder #3 em: 07 de Janeiro de 2014, 00:52 »
Boas companheiro.

Ainda ontem fui desenrascar um amigo que ficou sem bateria na Pcx ( também esteve cerca de 15 dias parada).

Uma questão? Porque não desligas um dos cabos da bateria? Basta desligares o positivo ou o negativo e certificares-te que não fica a tocar em nada e já não descarrega em tão pouco tempo.

Abraço!