Autor Tópico: Botão Start  (Lida 5566 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Botão Start
« em: 28 de Fevereiro de 2013, 13:18 »
boa tarde, é normal o Botão de arranque eléctrico  (Start) avariar e ter de ser substituído por novo numa SYM Synphony 125 que passa todo o tempo na rua com 10000 Km e dois Anos e três meses
« Última modificação: 28 de Fevereiro de 2013, 13:20 por Paulo Fernandes »

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: Botão Start
« Responder #1 em: 28 de Fevereiro de 2013, 16:09 »

Mas foi o próprio botao de Start, ou foi o switch do Stop que pifou ??

Esclarece isso  _pensador_
         


Vai devagar, não te atrases.....

jjmb

  • Visitante
Re: Botão Start
« Responder #2 em: 28 de Fevereiro de 2013, 20:07 »
Por acaso ela passa o dia na rua eng.quartin graça.
 Desculpa esta obs.

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Re: Botão Start
« Responder #3 em: 28 de Fevereiro de 2013, 20:22 »
Sim è essa mesma e è o botão de START
« Última modificação: 28 de Fevereiro de 2013, 20:25 por Paulo Fernandes »

jjmb

  • Visitante
Re: Botão Start
« Responder #4 em: 28 de Fevereiro de 2013, 20:31 »
Então está perto da minha.

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Re: Botão Start
« Responder #5 em: 01 de Março de 2013, 13:56 »
é uma 125 Evo , passo por ela quase todos os dias
« Última modificação: 01 de Março de 2013, 13:57 por Paulo Fernandes »

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Re: Botão Start
« Responder #6 em: 01 de Março de 2013, 13:58 »
É o propio botão START que tem de ser substituido

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: Botão Start
« Responder #7 em: 01 de Março de 2013, 15:17 »

É um pouco estranho, mas pode acontecer....

Alias, pode acontecer em qualquer marca, nao é por ser Sym....

Alguma veio com esse pequeno defeito.

A garantia substitiu, penso que não é motivo de preocupação....se voltar a acontecer, aí sim, ha algo errado.

Boas curvas
         


Vai devagar, não te atrases.....

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Re: Botão Start
« Responder #8 em: 01 de Março de 2013, 19:37 »
Maiss estranho quando a avaria surge 2 meses apos terminar a garantia

|R|olLKaGe!

  • Visitante
Re: Botão Start
« Responder #9 em: 01 de Março de 2013, 19:56 »
Maiss estranho quando a avaria surge 2 meses apos terminar a garantia

Isso não quer dizer nada...

A minha X-Max, o botão de Pass (aquele que acende os maximos quando se carrega) funciona muito mal (talvez por rarissimamente ser usado), e as luzes do travão de trás ás vezes não acendem...

Solução... o botão de Pass fica bom se o carregar e largar umas quantas vezes seguidas, e as luzes de trás, basta remexer os cabos que vão á manete...

Ai certamente será algum mau contacto ou algo do genero...

jjmb

  • Visitante
Re: Botão Start
« Responder #10 em: 01 de Março de 2013, 22:47 »
Hoje aconteceu-me o mesmo que tu Paulo mas nas bombas da gasolina lá me lembrei como já me tinha acontecido ao accionar o botão Start e não dar nada  fui ao Lombas e curvas e é então ,quando apertas a manete para poderes accionar o botão Start a manete tem um contactozito que as vezes pode ficar com verdete ou zebro ou como quiserem chamar e ai podes accionar o start que ela não pega então meteram um pouco de wd40 e voilá a bombar.

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: Botão Start
« Responder #11 em: 01 de Março de 2013, 23:00 »
Hoje aconteceu-me o mesmo que tu Paulo mas nas bombas da gasolina lá me lembrei como já me tinha acontecido ao accionar o botão Start e não dar nada  fui ao Lombas e curvas e é então ,quando apertas a manete para poderes accionar o botão Start a manete tem um contactozito que as vezes pode ficar com verdete ou zebro ou como quiserem chamar e ai podes accionar o start que ela não pega então meteram um pouco de wd40 e voilá a bombar.

Daí eu ter perguntado se era mesmo do botao Start .....  _Rolley_

Normalmente os Botoes Start é que põem as motas a trabalhar, mas precisam de um "retorno" vinda do Stop traseiro, caso contrario nao funciona. Quer seja a carregar a manete direita, quer seja a carregar a manete de travao esquerda, dá para meter sempre a maxi a trabalhar.

O que se deve sempre fazer .....
Carregar na manete e somente depois carregar no botao Start.
O que muitas vezes acontece.....
Carregam primeiro com o dedo no Start e depois com os dedos é que puxam a manete de travao....pois é

Como devem calcular, ha contactos mais farcos e mais fortes, o contacto do botao de Start é um dos mais fortes, e por uma razao plausivel, o botao do Stop é um botao mais fraco, pois so acende 1 luz traseira.

Agora pensem um pouco.....

Se um precisa do outro qual deve levar com uma corrente (tenção/amperagem) mais forte? Qual aguenta mais ao choque? 
Claro que é o botao de Start, pois é mais forte. Daí ter de se ligar 1º a luz (carregar na manete)

Que tiver o vicio do dedo (carrega primeiro no botao) em vez de carregar primeiro na manete vai queimar mais vezes esse contacto ....as vezes nao é verdete mas sim o contacto a queimar !! Mais 5 ou 10 vezes a fazerem o mesmo e queima por completo !!

Tenham muito cuidado e observem sempre bem como fazem, em vez de fazerem asneira.
(voces não fazem por mal, nem sequer reparam no que estao a fazer, mas fazem (alguns), daí o stop deixa de funcionar e o botao Start não trabalha (falta de condição do stop)

Espero ter explicado.

Boas curvas
         


Vai devagar, não te atrases.....

jjmb

  • Visitante
Re: Botão Start
« Responder #12 em: 01 de Março de 2013, 23:08 »
Correcto eu deixo sempre primeiro fazer o chek in depois apertar a manete e só depois o Start.hehehehhe _palmas_ _palmas_ _palmas_

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1150
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: Botão Start
« Responder #13 em: 02 de Março de 2013, 01:10 »
E o botão da buzina ficar encravado? Já me aconteceu também algumas vezes, um bocadinho de w40 e pronto. As motas apanham muita chuva e pó! Pode acontecer a qualquer mota.

Abraço
[/URL]

Offline Paulo Fernandes

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 55
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYN
  • Modelo: Symphony 125
Re: Botão Start
« Responder #14 em: 02 de Março de 2013, 21:25 »
Tudo bem eu primeiro primo o travão de stop traseiro com ele premido carrego no start rodando o punho do acelerador um pouco, coloquei um pouco de W40 mas pelos vistos já não fui a tempo  _confuso_