Autor Tópico: Acende a luzes sozinha....  (Lida 13555 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Loureiro

  • Visitante
Re: Acende a luzes sozinha....
« Responder #25 em: 24 de Outubro de 2012, 20:12 »
E esta parece arisca! :)

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #26 em: 25 de Outubro de 2012, 21:54 »
Pois hoje tornou acontecer ....luzes acenderam e nunca mais apagaram _confuso_

Reitrei os fusiveis e nada tudo na mesma a trabalhar e luzes ligadas,arranquei directo a oficina e quando lá cheguei é que reparei que nem a chave estava no canhão ignição _confuso_ ,tentamos de varias maneiras desligar as luzes ao ponto de se retirar todos os fusiveis .....e ela na mesma _martelada_ _martelada_ _Zang_....até apareceu o companheiro hpalma que vinha levantar a sua mota e olhou para mim e  _confuso_.
Só com a bateria é que ela lá se desligou,ficou lá para mais uma tentativa de reparação. _pensador_

Estou em grande 1º o carro e agora a mota  _Zang_ _martelada_

Manhas

  • Visitante
Re: Acende a luzes sozinha....
« Responder #27 em: 25 de Outubro de 2012, 22:06 »
Mas que avaria mais estranha. Suspeito que é daqueles problemas de demoram horas a determinar a causa e minutos a resolver (óptimos para levar um gajo à loucura).   _martelada_
 
Para já e como consolo, pensa que não é um problema que impossibilite a moto de circular e se o problema fosse o inverso, seres incapaz de ligar as luzes, era bem pior.

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #28 em: 25 de Outubro de 2012, 22:10 »
Mas que avaria mais estranha. Suspeito que é daqueles problemas de demoram horas a determinar a causa e minutos a resolver (óptimos para levar um gajo à loucura).   _martelada_
 
Para já e como consolo, pensa que não é um problema que impossibilite a moto de circular e se o problema fosse o inverso, seres incapaz de ligar as luzes, era bem pior.

E €€€€€€€€s  _martelada_

Andar com ela e cada vez que paro ter que desligar a bateria.... _thumbdown_ ...não é vida para ninguem. Estou  _Zang_ _Zang_ _Zang_ _Zang_ _Zang

|R|olLKaGe!

  • Visitante
Re: Acende a luzes sozinha....
« Responder #29 em: 25 de Outubro de 2012, 22:57 »
Heheheh oh pa, nao querendo gozar da desgraça alheia, pois pode acontecer a qualquer um.... mas é uma situação muita marada !  :o

Que tudo se resolva o mais rapido possivel! Provavelmente é como disseram... á de ser uma coisinha de nada... ou um fiozinho qualquer descarnado que está a tocar onde não deve...


Offline PFSCOSTA

  • MaxiScootard Júnior
  • **
  • Join Date: Out 2012
  • Mensagens: 128
  • Localidade: Barreiro
  • Sexo: Masculino
  • Marca: Sym
  • Modelo: MaxSym 600
Re: Acende a luzes sozinha....
« Responder #30 em: 26 de Outubro de 2012, 14:38 »
Olá companheiro,

Na oficina eles verificaram os relais ?
se por acaso os contactos "agarrarem" a ligação mantem-se... acho eu.  _pensador_

é só uma ideia.... tenta ver.


Abraços

Offline Saboga

  • MaxiScootard
  • ***
  • Join Date: Fev 2011
  • Mensagens: 1304
  • Localidade: Parede
  • Sexo: Masculino
  • Abençoada ignorância que tão ilustres filhos tens!
  • Marca: Apeado
  • Modelo: Apeado
Re: Acende a luzes sozinha....
« Responder #31 em: 26 de Outubro de 2012, 14:53 »
Marco,
Agora é ter paciência e esperar que rapidamente encontrem o problema e que a sua resolução seja barata.
Ela está bem entregue, vais ver que tudo acabará bem.

Aquele abraço, se necessitares de algo diz (mota a mais não tenho, mas tenho lá um enlatado parado que agora só anda aos fins-de-semana e nem todos).

Abraço

Vitor S

"O sábio pode mudar de opinião. O ignorante nunca."
Immanuel Kant

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #32 em: 26 de Outubro de 2012, 16:32 »
Liguei agora para oficina...

Parece que já está normal e já deram com o "gato" ,ele falou por alto o que foi que originou e diz que até tirou fotos.

Logo vai-me explicar tudo. Depois coloco aqui!

Vamos ver se é desta que fica ok de vez  _pensador_ _pensador_


Offline Saboga

  • MaxiScootard
  • ***
  • Join Date: Fev 2011
  • Mensagens: 1304
  • Localidade: Parede
  • Sexo: Masculino
  • Abençoada ignorância que tão ilustres filhos tens!
  • Marca: Apeado
  • Modelo: Apeado
Re: Acende a luzes sozinha....
« Responder #33 em: 26 de Outubro de 2012, 16:33 »
Liguei agora para oficina...

Parece que já está normal e já deram com o "gato" ,ele falou por alto o que foi que originou e diz que até tirou fotos.

Logo vai-me explicar tudo. Depois coloco aqui!

Vamos ver se é desta que fica ok de vez  _pensador_ _pensador_

Estás a ver, eu disse-te que ia ser rápido!!!
"O sábio pode mudar de opinião. O ignorante nunca."
Immanuel Kant

nmartinez

  • Visitante
Re: Acende a luzes sozinha....
« Responder #34 em: 26 de Outubro de 2012, 16:48 »
Liguei agora para oficina...

Parece que já está normal e já deram com o "gato" ,ele falou por alto o que foi que originou e diz que até tirou fotos.

Logo vai-me explicar tudo. Depois coloco aqui!

Vamos ver se é desta que fica ok de vez  _pensador_ _pensador_

Vê lá se dão com o gato da luz da bateria acender só por que sim, porque a minha continua na mesma  _martelada_ _martelada_ _martelada_

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #35 em: 26 de Outubro de 2012, 16:48 »
Estás a ver, eu disse-te que ia ser rápido!!!
_pol_ :))

O problema é que já estou com o pé atrás......ela esteve lá na 3ºfeira e tb tinha ficado boa _Rolley_,a diferença é que agora dizem que já descobriram a origem do problema....a ver vamos _pensador_

Offline Saboga

  • MaxiScootard
  • ***
  • Join Date: Fev 2011
  • Mensagens: 1304
  • Localidade: Parede
  • Sexo: Masculino
  • Abençoada ignorância que tão ilustres filhos tens!
  • Marca: Apeado
  • Modelo: Apeado
Re: Acende a luzes sozinha....
« Responder #36 em: 26 de Outubro de 2012, 16:50 »
_pol_ :))

O problema é que já estou com o pé atrás......ela esteve lá na 3ºfeira e tb tinha ficado boa _Rolley_,a diferença é que agora dizem que já descobriram a origem do problema....a ver vamos _pensador_

Já sabes, se precisares levas o meu carro emprestado.

Abraço Marco
"O sábio pode mudar de opinião. O ignorante nunca."
Immanuel Kant

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #37 em: 26 de Outubro de 2012, 17:01 »
Já sabes, se precisares levas o meu carro emprestado.

Abraço Marco

Muito Obrigado Saboga pela tua oferta  _pol_ _pol_ _palmas_ fico imensamente agradecido! _pol_

Alem do velho ditado: dinheiro,carros e mulheres não se emprestam  _lol_ _lol_ com a maré que ando nem arrisco a andar com algo que não seja meu. Um amigo quis me emprestar a mota dele (que ele não anda á chuva) e eu não aceitei.
Vim á boleia que já não foi nada mau  _lool_

Mais uma vez obrigado Victor! _pol_ _pol_

Offline PFSCOSTA

  • MaxiScootard Júnior
  • **
  • Join Date: Out 2012
  • Mensagens: 128
  • Localidade: Barreiro
  • Sexo: Masculino
  • Marca: Sym
  • Modelo: MaxSym 600
Re: Acende a luzes sozinha....
« Responder #38 em: 29 de Outubro de 2012, 18:00 »
Olá Marco,

Como é que está esta situação das luzes ? há algum update ?

Abraço

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: Acende a luzes sozinha....
« Responder #39 em: 29 de Outubro de 2012, 22:40 »
Viva,

Já rola,fui busca-la na sexta feira ao final do dia e tirando hoje ainda tinha só feito meia duzia de kms,para já está tudo normal e ao que parece era de um relay da ignição que ficava preso e quando fazia o off com o canhão o dito ficava preso e ficava no on e como tal não desligava e ficava com as luzes ligadas e a trabalhar ....ao que parece não é nada normal o dito marar,ao que parece foi mesmo o 1º ....tal que nunca tiveram a peça em stk e foi retirada de uma estampanda que ia para o lixo.
Foi colocado tambem o bacalhau aproveitei que a mota estava toda despida,pois com estas chuvas começou a mandar agua para a fechadura do banco(tranca) e já entrava alguma agua para o porta bagagens.
A ver vamos se é de vez a resolução do problema _Rolley_

Abraço MARCO

« Última modificação: 30 de Outubro de 2012, 13:15 por M.Careca »

Manhas

  • Visitante
Re: Acende a luzes sozinha....
« Responder #40 em: 30 de Outubro de 2012, 13:14 »
Ainda bem que já está resolvido! Agora é aproveitar e fazer kms!