Autor Tópico: "Poço" Falta de Potência nas Subidas  (Lida 16210 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

nlourenco

  • Visitante
"Poço" Falta de Potência nas Subidas
« em: 04 de Julho de 2012, 12:04 »
Bom dia Pessoal.

Partilho convosco uma pequeno problema (espero) que me aconteceu hoje de manhã: Estava eu feliz e contente para ir trabalhar quando tiro a minha SYM GTS 125 EVO da garagem, tudo normal apanho a 1ª subida, fiquei pendurado no final, pois a mota não subia. _corado_ Pensei, o motor dever estar frio, desci ganhei balanço, pus os pés no chão e lá consegui subir. 2º ainda dentro da garagem a fazer a ultima subida para sair, esta menos inclinada, fiquei novamente apeado, ganhei balanço e lá consegui sair. Assim que me fiz à estrada não me sentia mto confiante, e isso confirmou-se assim que apanhei outra subida (junto às finanças do cacém) lá ia eu a fundo a 30 km/h e um enorme fila de carros atrás de mim. Acelerava e a mota não respondia logo e qdo respondia só em altas rotações é que lá sentia um esticãozito, mas nada de especial.   Solução: fui deixar a mota a casa( a arrastar-se um bocadinho) e tive de pegar no carro.

Agora a mota veio da revisão à pouco tempo tem cerca de 9350 km, acham isto normal, que poderá ser?  _pensador_

Abraço

Boas Curvas

Wane

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #1 em: 04 de Julho de 2012, 12:25 »
Leva ao stand outra vez e explica o problema

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: "Poço" Falta de Potência nas Subidas
« Responder #2 em: 04 de Julho de 2012, 12:51 »

Oficina com ela  _Rolley_
         


Vai devagar, não te atrases.....

Offline BoulderP

  • MaxiScootard
  • ***
  • Join Date: Dez 2009
  • Mensagens: 711
  • Localidade: Sobreda - Almada
  • Sexo: Masculino
  • BoulderP = Carlos Cunha = Pepe
  • Marca: Honda
  • Modelo: SW-T_400 - Forza300
Re: "Poço" Falta de Potência nas Subidas
« Responder #3 em: 04 de Julho de 2012, 13:21 »
Não é normal!

Ainda pensei que podia estar mal afinada (válvulas)...
Mas assim tão mal... Já não deve ser só desafinada.

Realmente é melhor ires a oficina o quanto antes

Cobra

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #4 em: 05 de Julho de 2012, 08:51 »
Como é normal mudar ou inspecionar a correia aos 12000 e como tem 9350 não se aperceberam do possível desgaste que possa ter, embora esteja mais inclinado para o filtro de ar, se circulas muito no meio do trânsito.
É fácil ver quando se trata de válvulas, ou velas se com a roda no ar ( descanso central ) aceleras e responde bem ou não.

nlourenco

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #5 em: 05 de Julho de 2012, 10:12 »
VIVA PESSOAL,

Antes demais agradeço as vossas dicas e opiniões!

Sei que na revisão levou velas novas, mas o filtro de ar ou correia podem ser fortes possibilidades... ou talvez carburador !? _Rolley_ e sim ando com ela no transito, mas durante o meu percurso habitual ainda tenho umas boas rectas que dá para esticar aos 100/110 km/h! de qualquer forma, hoje ainda vou fazer essa experiência da aceleração com a roda no "ar". Já marquei na oficina para verificar a situação, ainda está dentro da garantia e para mais veio da revisão, portanto têm de resolver o problema! (espero _pensador_). 

Vamos ver é se chego à oficina!  _lol_ e não fico a pé!

Abraço

Boas Curvas

Offline Pardal

  • MaxiScootard
  • ***
  • Join Date: Dez 2009
  • Mensagens: 1214
  • Localidade: Cacém
  • Sexo: Masculino
  • CPM nº18
  • Marca: SUZUKI
  • Modelo: BURGMAN 650
Re: "Poço" Falta de Potência nas Subidas
« Responder #6 em: 05 de Julho de 2012, 11:15 »
 _pensador_ _pensador_ ...Os sintomas são problema da alimentação de combustivel... _pensador_ _pensador_
Os problemas mais comuns na alimentação são:
- Filtro de combustivel colmatado.
- Giglers no carburador entupidos.
- Diafragma de aceleração roto.
- Qualidade do combustivel ou combustivel errado (Gasoleo).
- Entrada de ar para o depósito entupida.
 
Todas estes problemas são cobertos pela garantia, excepto o combustivel errado.... _Rolley_
 
 
 
XMax250-Out08>Abr10=32.000Km;Majesty400-Abr10>atual=132.350KM;Burgman 650-Out16=4100 km

Cobra

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #7 em: 05 de Julho de 2012, 17:38 »
Citar
Acelerava e a mota não respondia logo e qdo respondia só em altas rotações é que lá sentia um esticãozito, mas nada de especial

Falei em correia baseado na frase citada por nlourenço, ou seja o motor acelera a altas rotações mas a mota não anda, portanto trata-se de problema na transmissão.

Offline Pardal

  • MaxiScootard
  • ***
  • Join Date: Dez 2009
  • Mensagens: 1214
  • Localidade: Cacém
  • Sexo: Masculino
  • CPM nº18
  • Marca: SUZUKI
  • Modelo: BURGMAN 650
Re: "Poço" Falta de Potência nas Subidas
« Responder #8 em: 06 de Julho de 2012, 01:01 »
Falei em correia baseado na frase citada por nlourenço, ou seja o motor acelera a altas rotações mas a mota não anda, portanto trata-se de problema na transmissão.

 _pol_ ...Certo
Se as rotações aumentam e a scooter não anda é da transmissão, assim pode ser:
- Oleo derramado na caixa do variador, a correia e ou a embraiagem patinam.
- Correia em mau estado, o que é possivel nas sym com +- 10.000 Km.
- Roletes presos, as polis não variam de diametro, neste caso a scooter teria muita força mas não aumentava a velocidade.
XMax250-Out08>Abr10=32.000Km;Majesty400-Abr10>atual=132.350KM;Burgman 650-Out16=4100 km

Cobra

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #9 em: 06 de Julho de 2012, 08:46 »
Citar
_pol_ ...Certo
Se as rotações aumentam e a scooter não anda é da transmissão, assim pode ser:
- Oleo derramado na caixa do variador, a correia e ou a embraiagem patinam.
- Correia em mau estado, o que é possivel nas sym com +- 10.000 Km.
- Roletes presos, as polis não variam de diametro, neste caso a scooter teria muita força mas não aumentava a velocidade.

 _pol_ _pol_ _pol_ _pol_

nlourenco

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #10 em: 18 de Julho de 2012, 11:50 »
Viva Pessoal,

Mais uma vez agradeço as vossas dicas!

Vim dar-vos o feedback do problema que pensava eu resolvido. A moto esteve na oficina durante 2 dias, pensei eu que a situação ficou resolvida e uma semana depois o problema persiste! No arranque a rotação vai até às 4000/5000, só aí a mota dispara. Numa subida então... ui ui. Disseram-me na oficina que era um parafuso desapertado entre filtro de ar e carburador !??? lol até podia ser mas o que sei é que a mota saiu da revisão não toparam nada e entregam-me a mota após o problema praticamente na mesma!  _martelada_ Acredito cada vez mais que seja da correia... mas só queria andar de mota tranquilamente e sem stress nos arranques ou subidas.

A minha questão depara-se ?

1- Levo outravez à mesma oficina?
2- Troco de Oficina?

Abraço a todos!

Boas Curvas!   

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1152
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: "Poço" Falta de Potência nas Subidas
« Responder #11 em: 18 de Julho de 2012, 13:58 »
_pensador_ _pensador_ ...Os sintomas são problema da alimentação de combustivel... _pensador_ _pensador_
Os problemas mais comuns na alimentação são:
- Filtro de combustivel colmatado.
- Giglers no carburador entupidos.
- Diafragma de aceleração roto.
- Qualidade do combustivel ou combustivel errado (Gasoleo).
- Entrada de ar para o depósito entupida.
 
Todas estes problemas são cobertos pela garantia, excepto o combustivel errado.... _Rolley_



Mais a junta do carburador com fuga, nunca vi nas sym, mas nos Fiat Unos era comum!
[/URL]

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1152
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: "Poço" Falta de Potência nas Subidas
« Responder #12 em: 18 de Julho de 2012, 14:02 »
Viva Pessoal,

Mais uma vez agradeço as vossas dicas!

Vim dar-vos o feedback do problema que pensava eu resolvido. A moto esteve na oficina durante 2 dias, pensei eu que a situação ficou resolvida e uma semana depois o problema persiste! No arranque a rotação vai até às 4000/5000, só aí a mota dispara. Numa subida então... ui ui. Disseram-me na oficina que era um parafuso desapertado entre filtro de ar e carburador !??? lol até podia ser mas o que sei é que a mota saiu da revisão não toparam nada e entregam-me a mota após o problema praticamente na mesma!  _martelada_ Acredito cada vez mais que seja da correia... mas só queria andar de mota tranquilamente e sem stress nos arranques ou subidas.

A minha questão depara-se ?

1- Levo outravez à mesma oficina?
2- Troco de Oficina?

Abraço a todos!

Boas Curvas!

A mota sobe de rotação e não anda? ou o motor não sobe de rotação? Se subir e não andar é transmissão!

De resto é como o pardal disse. Porem aponto para gasolina!

abraço ;)
[/URL]

nlourenco

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #13 em: 18 de Julho de 2012, 14:33 »
Sim a Mota Sobe de Rotação e Não Anda!   :( arranco nas 4/5000 e depois dispara nas 7000 e é nas 6000/7000 que normalmente "seguro" a mota - Circulo. Antes de ir à oficina novamente vou atestá-la de SC98 não?

Abraço

Offline M.Careca

  • MaxiScootard
  • ***
  • Join Date: Dez 2011
  • Mensagens: 548
  • Localidade: Cascais
  • Sexo: Masculino
  • Marca: Apeado
Re: "Poço" Falta de Potência nas Subidas
« Responder #14 em: 18 de Julho de 2012, 14:50 »
Não terá uma fuga ou passagem de valvulina para o variador?  _pensador_ _pensador_

Offline nunompires

  • MaxiScootard
  • ***
  • Join Date: Abr 2010
  • Mensagens: 1152
  • Localidade: Odivelas
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 250 I
Re: "Poço" Falta de Potência nas Subidas
« Responder #15 em: 18 de Julho de 2012, 18:21 »
Sim a Mota Sobe de Rotação e Não Anda!   :( arranco nas 4/5000 e depois dispara nas 7000 e é nas 6000/7000 que normalmente "seguro" a mota - Circulo. Antes de ir à oficina novamente vou atestá-la de SC98 não?

Abraço

Correia, embraiagem!
Oficina com ela, o motor responde bem????! o que te queixas é mesmo em relação a subir de rotação e não acompanhar o movimento, ou seja nao é transmitido a roda de trás.
[/URL]

nlourenco

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #16 em: 27 de Agosto de 2012, 12:13 »
Viva Pessoal!! Após período de férias e investigação sobre este problema, foi descoberto o problema: Vão substituir-me o Carburador da Minha SYM, pelo que foi avaliado e testado vezes sem conta.

Assim que a moto carburar como deve de ser, apito! ;D

Abraço

Offline Panda

  • MaxiScootard
  • ***
  • Join Date: Ago 2011
  • Mensagens: 1378
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: Bmw
  • Modelo: C400X
Re: "Poço" Falta de Potência nas Subidas
« Responder #17 em: 27 de Agosto de 2012, 13:04 »
Viva Pessoal!! Após período de férias e investigação sobre este problema, foi descoberto o problema: Vão substituir-me o Carburador da Minha SYM, pelo que foi avaliado e testado vezes sem conta.

Assim que a moto carburar como deve de ser, apito! ;D

Abraço

O carburador? estranho!!! Apontava mais para o que o Nuno disse

abraço

hugoramos83

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #18 em: 16 de Maio de 2013, 17:20 »
Olá a todos!
Não costumo frequentar o forúm mas no meio de muitas pesquisas cá vim para a este post porque tenho mais ou menos o mesmo problema na minha SYM... e gostaria de saber se este problema ficou resolvido e como.!
não querendo abusar claro..

Por exemplo na minha SYM vou a 90/100km/h e se apanho uma subida mais acentuada a rotação começa a "cair" desesperadamente e a velocidade também... fica sem força a mota... Não sei se conheçem por exemplo a A5 em lisboa - Cascais antigamente era uma subida que fazia na casa dos 70km/h tranquilamente e sempre a sentir a mota com força... hoje em dia tenho de evitar circular por lá porque já cheguei a ir a fundo e a mota não passava dos 30km/h... é um desespero. O que noto é que quando arranco não tenho "aquela" potência que tinha... após VARIAS revisões, intervenções em 3 oficinas continua tudo igual... já foram-- roletos.. correias... valvulas... embraigem ... etc etc... . Até que agora na ultima revisão me disseram que a mota está "cansada" tem de levar reparação de motor... neste momento tem 30000km... sou um leigo em mecânica de motos... farto de investir alguns € neste problema que parece não ter fim... enfim! Obrigado a todos!

Offline Pedrinha

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 61
  • Localidade: Sintra <para> Avis
  • Sexo: Masculino
  • EM RODAGEM!!!
  • Marca: Sym
  • Modelo: Citycom 300i
Re: "Poço" Falta de Potência nas Subidas
« Responder #19 em: 16 de Maio de 2013, 19:28 »

Por exemplo na minha SYM vou a 90/100km/h e se apanho uma subida mais acentuada a rotação começa a "cair" desesperadamente e a velocidade também... fica sem força a mota... Não sei se conheçem por exemplo a A5 em lisboa - Cascais antigamente era uma subida que fazia na casa dos 70km/h tranquilamente e sempre a sentir a mota com força... hoje em dia tenho de evitar circular por lá porque já cheguei a ir a fundo e a mota não passava dos 30km/h... é um desespero. O que noto é que quando arranco não tenho "aquela" potência que tinha... após VARIAS revisões, intervenções em 3 oficinas continua tudo igual... já foram-- roletos.. correias... valvulas... embraigem ... etc etc... . Até que agora na ultima revisão me disseram que a mota está "cansada" tem de levar reparação de motor... neste momento tem 30000km... sou um leigo em mecânica de motos... farto de investir alguns € neste problema que parece não ter fim... enfim! Obrigado a todos!
Tens de identificar o que aconteceu para ela ficar assim, ou enprestaste a scooter ou houve falta de oleo ou veio assim da revisão, aconteceu qualquer coisa entre ela ter força e deixou de ter, e explicas isso a um bom mecanico de motas que podes encontrar aqui no CPM.
em rodagem

Pedrinha no pneu faz cla...cla...cla

|R|olLKaGe!

  • Visitante
Re: "Poço" Falta de Potência nas Subidas
« Responder #20 em: 16 de Maio de 2013, 20:19 »
Se foi uma perda de força gradual, então o mais provavel é precisar de um motor "novo".

Isto porque 30000km até não é muito, mas se foram 30000km de uso continuado, intensivo e pouco cuidado em Lisboa, então não é novidade nenhuma...

Ainda mais se já levou desde correia a roletes etc, pouco mais ha que possa originar isso senão mesmo o motor desgastado.

Offline cristina

  • Super MaxiScootard
  • *****
  • Join Date: Dez 2009
  • Mensagens: 2524
  • Localidade: Cacém
  • Sexo: Feminino
  • ... a juntar moedas para comprar o Kit de unhas!
  • Marca: SYM
  • Modelo: GTS 300i
Re: "Poço" Falta de Potência nas Subidas
« Responder #21 em: 16 de Maio de 2013, 21:24 »
Provávelmente vou dizer um "gigadisparate", mas quando a minha filha tinha a Keeway, ela uma vez ficou assim, tal como descrevem, e o problema estava no escape que tinha entupido.
Como era uma mota "low cost" e na altura não dava jeito investir, a solução foi mesmo berbequim  _Rolley_
Resultou tão bem que nunca mais falhou e o escape nunca foi trocado  _pol_

Claro que na GTS a solução nunca poderia ser a mesma, até porque estou a referir-me a uma cinquentinha a 2 tempos, mas sabendo eu que até houve uma geração de GTS em que o miolo do escape se soltava, será que o problema desta não é escape entupido?  _pensador_

Offline _AXE_

  • Super MaxiScootard
  • *****
  • Join Date: Ago 2011
  • Mensagens: 3400
  • Localidade: SACAVEM
  • Sexo: Masculino
Re: "Poço" Falta de Potência nas Subidas
« Responder #22 em: 16 de Maio de 2013, 21:40 »

Nao é nenhum gigadisparate Cristina, pode ser exactamente isso  _palmas_ _palmas_ _palmas_

Para quem nao sabe.... quando se fala em 4T (4 tempos) o que sao precisamente o tipo de motor que se usa agora nas Maxis, fala-se exactamente em ........

1º - Admissão
2º - Compressão
3º - Explusão/Combustão
4º - Escape

Se uma delas nao funcionar o Motor nao funciona correctamente !! _pol_

Uma Imagem elucidativa do assunto .....



Eu tbm aposto mais em transmissão (mais propriamente na embraiagem/polie) nao descurando o escape como fala a Cristina  _palmas_


Boas curvas
         


Vai devagar, não te atrases.....