Autor Tópico: A mota não quer pegar  (Lida 20253 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Jota

  • MaxiScootard Júnior
  • *
  • Join Date: Jun 2019
  • Mensagens: 1
  • Localidade: Figueira da Foz
  • Sexo: Masculino
  • Marca: Sym
  • Modelo: Citycom 300i
Re: A mota não quer pegar
« Responder #25 em: Ontem às 22:11 »
Boa noite companheiros,
Tenho este problema com a minha Sym e já fiz de td,  desde limpeza de injetor, nova bateria, nova vela e nada. Tem dificuldade em pegar e cheira muito a gasolina claro. O motor está com força mas nada. Umas vezes pega a custo e na passada 6a fiquei a pé. Ando diáriamente. Anda por aí uma ajuda?

Offline Pedrinha

  • MaxiScootard Júnior
  • **
  • Join Date: Jul 2012
  • Mensagens: 61
  • Localidade: Sintra <para> Avis
  • Sexo: Masculino
  • EM RODAGEM!!!
  • Marca: Sym
  • Modelo: Citycom 300i
Re: A mota não quer pegar
« Responder #26 em: Ontem às 23:26 »
qd cheira a gasolina na citycom é sempre a bomba do combustível a puxar ar, o tubo que traz a gasolina do deposito pode estar roto.
experimenta dar à chave umas vezes, liga e espera 5 segundos e desliga e liga +5segundos, 2, 3, 4, 5 e dá motor de arranque!
em rodagem

Pedrinha no pneu faz cla...cla...cla

Offline NSilva

  • MaxiScootard
  • ***
  • Join Date: Out 2016
  • Mensagens: 1398
  • Localidade: Lisboa
  • Sexo: Masculino
  • Marca: SYM
  • Modelo: GTS 300i EVO
Re: A mota não quer pegar
« Responder #27 em: Hoje às 12:08 »
Filtro de ar está em condições ou foi substituido ?

Offline jose luis

  • MaxiScootard Júnior
  • **
  • Join Date: Abr 2016
  • Mensagens: 229
  • Localidade: queluz
  • Sexo: Masculino
  • Marca: yamaha
  • Modelo: 250 xmax
Re: A mota não quer pegar
« Responder #28 em: Hoje às 19:49 »
Viva ! tenho uma citycom exatamente com o mesmo problema , a tua moto molha a vela  ?  por casualidade não tens uma poça de agua debaixo da moto ? o nível de água baixou ?

a minha fez isso ,  acho que são sinais da junta queimada.